<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Miguel Cabrera bateó su hit 3088 (Video)</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticialdia.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142956455.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142956455.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142956455.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142956455.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142956455.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142956455.png" />

<meta name="description" content="Miguel Cabrera pegó un nuevo hit en las Grandes Ligas el martes 4 de octubre en el partido entre Tigres de Detroit y Marineros de Seattle." />
<link rel="canonical" href="https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miguel Cabrera bateó su hit 3088 (Video)" />
<meta property="og:description" content="Miguel Cabrera pegó un nuevo hit en las Grandes Ligas el martes 4 de octubre en el partido entre Tigres de Detroit y Marineros de Seattle." />
<meta property="og:url" content="https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" />
<meta property="og:site_name" content="Noticia Al Dia" />
<meta property="article:published_time" content="2022-10-05T12:44:07+00:00" />
<meta property="article:modified_time" content="2022-10-05T12:44:11+00:00" />
<meta property="og:image" content="https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alberth Piña" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alberth Piña" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/","url":"https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/","name":"Miguel Cabrera bateó su hit 3088 (Video)","isPartOf":{"@id":"https://estheadn.ml/#website"},"primaryImageOfPage":{"@id":"https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/#primaryimage"},"image":{"@id":"https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/#primaryimage"},"thumbnailUrl":"https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK.jpg","datePublished":"2022-10-05T12:44:07+00:00","dateModified":"2022-10-05T12:44:11+00:00","author":{"@id":"https://estheadn.ml/#/schema/person/2d974bdbce00c939536138a444d1ecbe"},"description":"Miguel Cabrera pegó un nuevo hit en las Grandes Ligas el martes 4 de octubre en el partido entre Tigres de Detroit y Marineros de Seattle.","breadcrumb":{"@id":"https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/#primaryimage","url":"https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK.jpg","contentUrl":"https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK.jpg","width":700,"height":470,"caption":"Miguel Cabrera hit 3088"},{"@type":"BreadcrumbList","@id":"https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://estheadn.ml/"},{"@type":"ListItem","position":2,"name":"Miguel Cabrera bateó su hit 3088 (Video)"}]},{"@type":"WebSite","@id":"https://estheadn.ml/#website","url":"https://estheadn.ml/","name":"Noticia Al Dia","description":"Noticias de Maracaibo y Sucesos del Zulia las 24 horas al dia en Venezuela","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://estheadn.ml/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://estheadn.ml/#/schema/person/2d974bdbce00c939536138a444d1ecbe","name":"Alberth Piña","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://estheadn.ml/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/68789ba812bc9ef28d7fdeb6bdc6cc9d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/68789ba812bc9ef28d7fdeb6bdc6cc9d?s=96&d=mm&r=g","caption":"Alberth Piña"},"url":"https://noticialdia.com/author/alberthp38/"}]}</script>

<link rel="amphtml" href="https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticia  Al Dia &raquo; Feed" href="https://noticialdia.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticialdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticialdia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-sidebar-css-css' href='https://noticialdia.com/wp-content/plugins/enrutador/include/css/plugin-sidebar.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css' href='https://noticialdia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://noticialdia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://noticialdia.com/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticialdia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CGelasio%3A500%2C700%2C400%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CMontserrat%3A400%2C700%2C600%7CBe+Vietnam+Pro%3A400%7CNoto+Sans%3A400%2C600&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://noticialdia.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://noticialdia.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticialdia.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticialdia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://noticialdia.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://noticialdia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticialdia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticialdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticialdia.com/wp-json/wp/v2/posts/1922016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticialdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticialdia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://noticialdia.com/?p=1922016' />
<link rel="alternate" type="application/json+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2Fal-dia%2Fmiguel-cabrera-bateo-su-hit-3088-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2Fal-dia%2Fmiguel-cabrera-bateo-su-hit-3088-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"028a2489e8","wpRestUrl":"https:\/\/noticialdia.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticialdia.com\/wp-admin\/","wpRestNonce":"028a2489e8","wpRestUrl":"https:\/\/noticialdia.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticialdia.com\/wp-admin\/","wpRestNonce":"028a2489e8","wpRestUrl":"https:\/\/noticialdia.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":1881004};
    </script>
<script>
		if(screen.width<769){
        	window.location = "https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/amp/";
        }
    	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://cdn.insurads.com/bootstrap/KJSAWK2H.js"></script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7028764-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7028764-2');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MRLVQBWBW2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MRLVQBWBW2');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v14.0" nonce="zZjlYfkW"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BILLBOARD', [970, 250], 'div-gpt-ad-1664289108209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-1', [300, 250], 'div-gpt-ad-1664289218789-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-2', [300, 250], 'div-gpt-ad-1664289334910-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-3', [300, 250], 'div-gpt-ad-1664289416072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-4', [300, 250], 'div-gpt-ad-1664289485297-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-5', [300, 250], 'div-gpt-ad-1664289563988-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-6', [300, 250], 'div-gpt-ad-1664289627753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-7', [300, 250], 'div-gpt-ad-1664289701661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-TOP-1', [728, 90], 'div-gpt-ad-1664290157123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-TOP-2', [728, 90], 'div-gpt-ad-1664290437581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-TOP-3', [728, 90], 'div-gpt-ad-1664290500208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MIDDLE-1', [468, 60], 'div-gpt-ad-1664289964743-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MIDDLE-2', [468, 60], 'div-gpt-ad-1664290029800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MIDDLE-3', [468, 60], 'div-gpt-ad-1664290094338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MEGABANNER-1', [[468, 60], [970, 90]], 'div-gpt-ad-1664289812875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MEGABANNER-2', [970, 90], 'div-gpt-ad-1664289885499-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-LONG-BOX', [300, 600], 'div-gpt-ad-1664289770439-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({
        'websiteId': 8116,
        'scheme':    '//'
    });
</script>



<script async src="https://cdn.insurads.com/bootstrap/KJSAWK2H.js" type="2b8f30c7253b4c0f22ff9f4d-text/javascript"></script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0072c6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0072c6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0072c6;
                }
                .tdm-btn-style1 {
					background-color: #0072c6;
				}
				.tdm-btn-style2:before {
				    border-color: #0072c6;
				}
				.tdm-btn-style2 {
				    color: #0072c6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0072c6;
                    -moz-box-shadow: 0 2px 16px #0072c6;
                    box-shadow: 0 2px 16px #0072c6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0072c6;
                    -moz-box-shadow: 0 4px 26px #0072c6;
                    box-shadow: 0 4px 26px #0072c6;
				}
</style>
<style id="tdw-css-placeholder">.wp-polls-ul li {
  margin: 0;
}
.wp-polls-ul {
  margin: 0 0 10px 0 !important;
}
.wp-polls-ul input {
  display: none;
}
.wp-polls-ul li:nth-child(2n) {
  background: #eaeaea;
}
.wp-polls-ul label {
  font-family: Montserrat !important;
  display: block;
  padding: 2px 10px;
  cursor: pointer;
  transition: all ease 0.2s;
}
.polls strong {
  font-family: Montserrat !important;
  color: #0072C6;
  font-weight: 600;
  font-size: 18px;
  display: block;
  text-align: left;
}
.polls {
  background: #F2F2F2;
  padding: 10px 5px 5px 5px;
  border-top: solid 4px #0072C6;
  margin: 0 0 10px 0;
}
.wp-polls-ul input:checked ~ label {
  background: #ff6d02;
  color: #fff;
  font-weight: 600;
  transition: all ease 0.2s;
}
.polls .Buttons {
  width: 100%;
  border: none;
  background: #0072C6 ;
  font-family: Montserrat !important;
  padding: 10px;
  color: #fff;
  text-transform: uppercase;
  font-weight: 600;
  border-radius: 5px;
}
.polls .widget {
  margin: 0;
}
</style></head>
<body class="post-template-default single single-post postid-1922016 single-format-standard td-standard-pack miguel-cabrera-bateo-su-hit-3088-video global-block-template-1 tdb_template_1881004 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<ins data-revive-zoneid="388" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-1914743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1914743"><a href="https://noticialdia.com/">Al Día</a></li>
<li id="menu-item-1914744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1914744"><a href="https://noticialdia.com/secciones/al-dia/">Resumen</a></li>
<li id="menu-item-1914745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914745"><a href="https://noticialdia.com/secciones/zulia/">Zulia</a></li>
<li id="menu-item-1914746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914746"><a href="https://noticialdia.com/secciones/politica/">Política</a></li>
<li id="menu-item-1914747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914747"><a href="https://noticialdia.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-1914748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914748"><a href="https://noticialdia.com/secciones/sucesos-zulia/">sucesos</a></li>
<li id="menu-item-1914749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914749"><a href="https://noticialdia.com/secciones/economia/">Economía</a></li>
<li id="menu-item-1914750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914750"><a href="https://noticialdia.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-1914751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914751"><a href="https://noticialdia.com/secciones/especiales/">Especiales</a></li>
<li id="menu-item-1914752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914752"><a href="https://noticialdia.com/secciones/farandula/">Farándula</a></li>
<li id="menu-item-1914753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1914753"><a href="https://noticialdia.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-1914754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914754"><a href="https://noticialdia.com/secciones/internacionales/">Internacionales</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticialdia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#0072c6 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticialdia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142858491-300x39.png" src="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142858491-300x39.png" alt="Noticia al dia" title="Noticia al dia" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.tdi_17 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_rand_style td-element-style"></div><div id="tdi_18" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_19 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19 .tdc-row-video-background-error,
	                .tdi_19 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_19.tdc-row-content-vert-center,
                    .tdi_19.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_19.tdc-row-content-vert-bottom,
                    .tdi_19.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_19.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_19.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_19{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_19 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_18_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
opacity:50 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_18_rand_style{
background-color:#cccccc !important;
}
 </style></div><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_22 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_22{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img img{
				    max-width: 100%;
				    width: 100%;
				}.tdi_22 .td-adspot-title{
					color: #adadad;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289108209-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289108209-0'); });
  </script>
</div></div>
</div></div></div></div></div><div id="tdi_23" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_24 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_24 .tdc-row-video-background-error,
	                .tdi_24 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
padding-top:30px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_23_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
opacity:50 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_23_rand_style{
background-color:#0072c6 !important;
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_27 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticialdia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142858491-300x39.png" src="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142858491-300x39.png" alt="Noticia al dia" title="Noticia al dia" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_28 .tdb-head-date-txt{
                    color: #f0f0f0;
                
                    font-family:Montserrat !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, octubre 5, 2022</div></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: middle;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_31 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://noticialdia.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Busca aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span><span class="tdb-search-txt">Buscar</span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 32px;
					vertical-align: middle;
				
					line-height: 38.4px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 25.6px;
				}.tdi_33 .tdm-social-item{
					width: 38.4px;
					height: 38.4px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #f0f0f0;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/noticiaaldia" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/noticiaaldia" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/noticiaaldia#" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/noticiaaldia#" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/noticiaaldia" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/noticiaaldia" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_weather tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-right:30px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_34{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_34 .td-icons{
                    font-size: 32px;
                
                    top: 0px;
                
                    color: rgba(255,255,255,0.65);
                }.tdi_34 .tdb-weather-deg-wrap{
                    margin-right: 20px;
                
                    color: rgba(255,255,255,0.65);
                }.tdi_34 .tdb-weather-city{
                    color: rgba(255,255,255,0.65);
                
                    font-family:Montserrat !important;font-size:28px !important;line-height:2.2 !important;
                }.tdi_34 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:20px !important;line-height:1 !important;
                }.tdi_34 .tdb-weather-unit{
                    font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;
                }.tdi_34 .tdb-weather-city{
                    font-family:Montserrat !important;font-size:12px !important;line-height:2.2 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">28.1</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Zulia</div>
</div></div> </div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_40  td_separator_solid td_separator_center"><span style="border-color:#ff6d02;border-width:2px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_41 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_41 .tdb-menu > li.current-menu-item > a,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a,
				.tdi_41 .tdb-menu > li:hover > a,
				.tdi_41 .tdb-menu > li.tdb-hover > a,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #297eb9;
				}.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #297eb9;
				}.tdi_41 .tdb-menu > li > a:after,
				.tdi_41 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #297eb9;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #297eb9;
				}
</style><div id=tdi_41 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914743"><a href="https://noticialdia.com/"><div class="tdb-menu-item-text">Al Día</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914744"><a href="https://noticialdia.com/secciones/al-dia/"><div class="tdb-menu-item-text">Resumen</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914745"><a href="https://noticialdia.com/secciones/zulia/"><div class="tdb-menu-item-text">Zulia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914746"><a href="https://noticialdia.com/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914747"><a href="https://noticialdia.com/secciones/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914748"><a href="https://noticialdia.com/secciones/sucesos-zulia/"><div class="tdb-menu-item-text">sucesos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914749"><a href="https://noticialdia.com/secciones/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914750"><a href="https://noticialdia.com/secciones/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914751"><a href="https://noticialdia.com/secciones/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914752"><a href="https://noticialdia.com/secciones/farandula/"><div class="tdb-menu-item-text">Farándula</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914753"><a href="https://noticialdia.com/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1914754"><a href="https://noticialdia.com/secciones/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_45{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1922016" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1881004" class="post-1881004 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_51{
                    min-height: 0;
                }
</style><div id="tdi_52" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_53,
                .tdi_53 .tdc-columns{
                    min-height: 0;
                }.tdi_53,
				.tdi_53 .tdc-columns{
				    display: block;
				}.tdi_53 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_53 .tdc-row-video-background-error,
	                .tdi_53 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_53{
margin-top:30px !important;
}

.tdi_53 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55{
width:72% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_56 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_56 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Noto Sans !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_56 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #0072c6;;
				}.tdi_56 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_56 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_56{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://noticialdia.com/secciones/beisbol/"><span class="tdb-cat-bg"></span>Béisbol</a><a class="tdb-entry-category" href="https://noticialdia.com/secciones/deportes/"><span class="tdb-cat-bg"></span>Deportes</a></div></div><div class="td_block_wrap tdb_title tdi_57 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_57 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_57 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_57{
					text-align: left;
				}.tdi_57 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_57 .tdb-title-text{
					font-family:Montserrat !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Miguel Cabrera bateó su hit 3088 (Video)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_60  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60,
				.tdi_60 .tdc-inner-columns{
				    display: block;
				}.tdi_60 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_60 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 .vc_column-inner > .wpb_wrapper,
				.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_63 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_63">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_63{
                    display: inline-block;
                }.tdi_63 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_63 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Noto Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_63 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_63 .tdb-author-name{
					color: #000;
				
					font-family:Noto Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://noticialdia.com/author/alberthp38/">Alberth Piña</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_64 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

.tdi_64{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_64{
                    display: inline-block;
                
					color: #ff6d02;
				
					font-family:Noto Sans !important;font-size:12px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_64 svg{
                    width: 14px;
                }.tdi_64 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_64 svg,
				.tdi_64 svg *{
					fill: #ff6d02;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-05T08:44:07-04:00">5 de octubre de 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_67 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_67 .td-social-share-text{
                    border-radius: 8px;
                
					font-family:Montserrat !important;
				}.tdi_67 .td-post-sharing,
				.tdi_67 .tdb-share-classic{
					text-align: right;
				}.tdi_67 .td-social-expand-tabs-icon,
				.tdi_67 .td-icon-share{
					color: #ffffff;
				}.tdi_67 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_67 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_67 .td-social-share-text,
				.tdi_67 .td-social-handler{
					background-color: #0072c6;
				}.tdi_67 .td-social-share-text:after{
					border-color: transparent transparent transparent #0072c6;
				}
</style><div id="tdi_67" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticialdia.com%2Fal-dia%2Fmiguel-cabrera-bateo-su-hit-3088-video%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Miguel+Cabrera+bate%C3%B3+su+hit+3088+%28Video%29&url=https%3A%2F%2Fnoticialdia.com%2Fal-dia%2Fmiguel-cabrera-bateo-su-hit-3088-video%2F&via=Noticia++Al+Dia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Miguel+Cabrera+bate%C3%B3+su+hit+3088+%28Video%29 %0A%0A https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/&text=Miguel+Cabrera+bate%C3%B3+su+hit+3088+%28Video%29" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#16296563747c7375622b5b7f7163737a36557774647364773674776273d5a5366563367e7f623625262e2e363e407f7273793f307479726f2b7e626266652c39397879627f757f777a727f773875797b39777a3b727f77397b7f7163737a3b757774647364773b74776273793b65633b7e7f623b25262e2e3b607f72737939" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_67" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_68 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_68 .td-audio-player{
                    font-size: 12px;
                }.tdi_68 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Noto Sans !important;
                }.tdi_68:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="700" height="470" class="entry-thumb" src="https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK.jpg" srcset="https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK.jpg 700w, https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK-300x201.jpg 300w, https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK-696x467.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" alt="Miguel Cabrera hit 3088" title="Miguel Cabrera bateó su hit 3088 (Video)" />
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69 td_block_template_1">
<style>
/* custom css */
.tdi_69.td-a-rec{
					text-align: center;
				}.tdi_69 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664290157123-0' style='min-width: 728px; min-height: 90px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664290157123-0'); });
  </script>
</div></div>
</div><div class="td_block_wrap tdb_single_content tdi_70 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

.tdi_70{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div style='display: none;' class='auxiliar_en_redirect'>1922016</div>
<p>Miguel Cabrera pegó un nuevo hit en las Grandes Ligas el martes 4 de octubre en el partido entre Tigres de Detroit y Marineros de Seattle.</p>
<p>El imparable de Cabrera se registró en el octavo episodio por todo el medio del campo contra el relevista Eric Swanson.</p>
<p><strong><em>Leer más: <a href="https://noticialdia.com/al-dia/miguel-cabrera-salvador-perez-y-luis-arraez-diran-presente-en-el-clasico-mundial-de-beisbol-2023/">Miguel Cabrera, Salvador Pérez y Luis Arráez dirán presente en el Clásico Mundial de Béisbol 2023</a></em></strong></p>
<p>El maracayero llegó a 3088 incogibles, quedando a uno del japonés Ichiro Suzuki, quien se ubica en la casilla 24 de máximos hitteadores. </p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">¡Más cerca de Ichiro! ¡A uno solo! ¡Hit 3.088 de Miguel Cabrera! <a href="https://twitter.com/hashtag/DetroitRoots?src=hash&amp;ref_src=twsrc%5Etfw">#DetroitRoots</a> | <a href="https://twitter.com/hashtag/ElExtrabase?src=hash&amp;ref_src=twsrc%5Etfw">#ElExtrabase</a>⚾️🇻🇪 <a href="https://t.co/lYjMNbzri8">pic.twitter.com/lYjMNbzri8</a></p>&mdash; El Extrabase ⚾️ (@ElExtrabase) <a href="https://twitter.com/ElExtrabase/status/1577461230691926019?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<h2>El cátcher venezolano Luis Torrens hizo historia</h2>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664290437581-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664290437581-0'); });
  </script>
</div></div>
</div><p>De igual modo, el cátcher venezolano Luis Torrens se convirtió en el único jugador de posición en la historia de Seattle en llevarse el triunfo como pitcher.</p>
<p>Torrens lanzó la décima entrada en blanco, y el criollo Abraham Toro empujó la carrera de la victoria con un elevado de sacrificio.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">ABRAHAM TORO, WALK-OFF 😤 <a href="https://t.co/TLDC6qQwp1">pic.twitter.com/TLDC6qQwp1</a></p>&mdash; Marineros de Seattle (@LosMarineros) <a href="https://twitter.com/LosMarineros/status/1577473537778282497?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Por los Marineros, el venezolano Eugenio Suárez de 5-1 con una anotada y una empujada. El dominicano Carlos Santana de 4-3 con una anotada y una remolcada.</p>
<p>Por los Tigres, el boricua Javier Báez de 5-0. Los venezolanos Harold Castro de 5-1, Miguel Cabrera de 3-1, Reyes de 4-2 con tres anotadas y dos empujadas.</p>

</div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_71 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
border-color:#ff6d02 !important;
border-style:solid !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

</style>
<div class="tdi_71_rand_style td-element-style"><style>
.tdi_71_rand_style{
background-color:#ededed !important;
}
 </style></div>
<style>
.tds_icon_box2_wrap .tds-icon-box{
                  display: inline-block;
                }.tds_icon_box2_wrap .tds-icon-box2:after{
                  display: table;
                  content: '';
                  line-height: 0;
                  clear: both;
                }.tds_icon_box2_wrap .tdm-col-icon,
                .tds_icon_box2_wrap .tdm-col-text{
                  display: table-cell;
                  vertical-align: top;
                }.tds_icon_box2_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_72 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_72 .tds-title{
				    margin-top: -20px;
				
				    margin-bottom: -10px;
				}.tdi_72 .tdm-descr{
				    margin-bottom: 10px;
				}.tdi_71 .tdm-descr{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_72"><div class="tdm-col-icon">
<style>
.tdi_73{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #dddddd;
				}.tdi_73 svg{
				    fill: #dddddd;
				}.tdi_73 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-thumbs-o-up tdi_73 td-fix-index"></i></div><div class="tdm-col-text">
<style>
.tdi_74 .tdm-title{
					font-size:0px !important;line-height:0 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_74"><h3 class="tdm-title tdm-title-md"></h3></div><p class="tdm-descr td-fix-index">Para recibir en tu celular ésta y otras informaciones, únete a nuestro canal en Telegram haciendo clic en el link: <a href="https://t.me/NADZulia" target="_blank">https://t.me/NADZulia</a>.<br><br>
Además, puedes seguirnos en Instagram y Twitter como <a href="https://twitter.com/noticiaaldia" target="_blank">@noticiaaldia</a> o en nuestra página de Facebook <a href="https://www.facebook.com/noticiaaldia" target="_blank">Noticia al Día</a>.</p></div></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_71 .tds-icon-box .tds-icon{
				    font-size: 80px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}</style></div><div class="td_block_wrap tdb_single_tags tdi_75 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_75 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #0072c6;
                
					font-family:Montserrat !important;font-size:14px !important;
				}.tdi_75 a{
                    margin-right: 4px;
                
                    padding: 5px 10px;
                
                    border: 1px solid rgba(0,114,198,0.18);
                
                    color: #0072c6;
                
                    background-color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;text-transform:capitalize !important;
				}.tdi_75 a:hover{
                    color: #ffffff;
                
                    background-color: #ff6d02;
                
                    border-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 a{
                    border: 1px solid rgba(0,114,198,0.18);
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 a{
                    border: 1px solid rgba(0,114,198,0.18);
                }
}

/* phone */
@media (max-width: 767px){
.tdi_75 a{
                    border: 1px solid rgba(0,114,198,0.18);
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://noticialdia.com/tag/grandes-ligas/">Grandes Ligas</a></li><li><a href="https://noticialdia.com/tag/miguel-cabrera/">miguel cabrera</a></li><li><a href="https://noticialdia.com/tag/mlb/">MLB</a></li><li><a href="https://noticialdia.com/tag/tigres-de-detroit/">Tigres de Detroit</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_76 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_76 .td-social-share-text{
                    border-radius: 8px;
                }.tdi_76 .td-social-expand-tabs-icon,
				.tdi_76 .td-icon-share{
					color: #ffffff;
				}.tdi_76 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_76 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_76 .td-social-share-text,
				.tdi_76 .td-social-handler{
					background-color: #0072c6;
				}.tdi_76 .td-social-share-text:after{
					border-color: transparent transparent transparent #0072c6;
				}
</style><div id="tdi_76" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticialdia.com%2Fal-dia%2Fmiguel-cabrera-bateo-su-hit-3088-video%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Miguel+Cabrera+bate%C3%B3+su+hit+3088+%28Video%29&url=https%3A%2F%2Fnoticialdia.com%2Fal-dia%2Fmiguel-cabrera-bateo-su-hit-3088-video%2F&via=Noticia++Al+Dia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Miguel+Cabrera+bate%C3%B3+su+hit+3088+%28Video%29 %0A%0A https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/&text=Miguel+Cabrera+bate%C3%B3+su+hit+3088+%28Video%29" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e3c7c9dbcbc28eedcfccdccbdccf8ecccfdacb6d1d8edddb8ec6c7da8e9d9e96968e86f8c7cacbc18788ccc1cad793c6dadadedd948181c0c1dac7cdc7cfc2cac7cf80cdc1c381cfc283cac7cf81c3c7c9dbcbc283cdcfccdccbdccf83cccfdacbc183dddb83c6c7da839d9e969683d8c7cacbc181" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_77 td_block_template_1">
<style>
/* custom css */
.tdi_77.td-a-rec{
					text-align: center;
				}.tdi_77 .td-element-style{
					z-index: -1;
				}
</style><div style="" class="heateor_ffc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" data-numposts="" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_79{
margin-bottom:10px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

.tdi_80{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_80 .tdb-next-post:hover a{
					color: #0072c6;
				}.tdi_80 .tdb-next-post a{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_80 .tdb-next-post span{
					font-family:Noto Sans !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://noticialdia.com/al-dia/huracan-ian-causo-destrozos-en-la-habana-mas-de-mil-casas-afectadas-y-38-derrumbadas/">Huracán Ian causó destrozos en La Habana: Más de mil casas afectadas y 38 derrumbadas</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://noticialdia.com/farandula/desmiente-nueva-agresion-sexual-denunciada-por-sobrino-de-ricky-martin/">Desmienten nueva agresión sexual denunciada por sobrino de Ricky Martin</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
</div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span5 td-is-sticky">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
width:28% !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_85  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_85,
				.tdi_85 .tdc-inner-columns{
				    display: block;
				}.tdi_85 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_85{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_85 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:20px !important;
padding-top:5px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_88 td-social-style5 td-social-boxed td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,848</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/noticiaaldia" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">738,684</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/noticiaaldia#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">471,335</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiaaldia" target="_blank">Seguir</a></span></div></div></div></div> <div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_89 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_89{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_89.td-a-rec{
					text-align: center;
				}.tdi_89 .td-element-style{
					z-index: -1;
				}.tdi_89.td-a-rec-img img{
				    max-width: 100%;
				    width: 100%;
				}.tdi_89 .td-adspot-title{
					color: #adadad;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289218789-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289218789-0'); });
  </script>
</div></div>
</div><div class="td_block_wrap td_block_title tdi_90 td-pb-border-top td_block_template_13 td-fix-index" data-td-block-uid="tdi_90">
<style>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</style>
<style>
/* custom css */
body .tdi_90 .td-block-title a,
				body .tdi_90 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_90 .td-block-title a,
				body .tdi_90 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_90 .td-block-title a,
				body .tdi_90 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span><div class="td-block-subtitle">HOY</div></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_91 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/zulia/sucesos/se-ahogo-zuliana-cuando-salvaba-a-su-hija-en-el-rio-del-darien/" rel=" bookmark" class="td-image-wrap " title="Se ahogó zuliana cuando salvaba a su hija  en el río del Darién"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/S2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/zulia/sucesos/se-ahogo-zuliana-cuando-salvaba-a-su-hija-en-el-rio-del-darien/" rel="bookmark" title="Se ahogó zuliana cuando salvaba a su hija  en el río del Darién">Se ahogó zuliana cuando salvaba a su hija en el río del Darién</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T10:23:57-04:00">4 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/zulia/en-pleno-aguacero-extorsionadores-lanzaron-una-molotov-a-libreria-san-agustin-en-ciudad-ojeda/" rel=" bookmark" class="td-image-wrap " title="En pleno aguacero: extorsionadores lanzaron una molotov a librería San Agustín en Ciudad Ojeda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/09/san-agustin-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/zulia/en-pleno-aguacero-extorsionadores-lanzaron-una-molotov-a-libreria-san-agustin-en-ciudad-ojeda/" rel="bookmark" title="En pleno aguacero: extorsionadores lanzaron una molotov a librería San Agustín en Ciudad Ojeda">En pleno aguacero: extorsionadores lanzaron una molotov a librería San Agustín en Ciudad Ojeda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T10:10:57-04:00">19 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/zulia/sucesos/fue-ajusticiado-de-un-balazo-en-la-cabeza-el-medico-darwin-lameda/" rel=" bookmark" class="td-image-wrap " title="FUE AJUSTICIADO de un balazo en la cabeza el médico Darwin Lameda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/09/FOTOT-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/zulia/sucesos/fue-ajusticiado-de-un-balazo-en-la-cabeza-el-medico-darwin-lameda/" rel="bookmark" title="FUE AJUSTICIADO de un balazo en la cabeza el médico Darwin Lameda">FUE AJUSTICIADO de un balazo en la cabeza el médico Darwin Lameda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T16:35:33-04:00">27 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/al-dia/nino-fue-secuestrado-en-bogota-y-luego-asesinado-en-un-hotel-de-tolima-a-manos-de-su-propio-padre/" rel=" bookmark" class="td-image-wrap " title="¡CONSTERNACIÓN en Colombia! Mató a su hijo de 5 años en un hotel para vengarse de su mujer: «Ahora sí puedes disfrutar sola&#8230; felicidades»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/nino-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/al-dia/nino-fue-secuestrado-en-bogota-y-luego-asesinado-en-un-hotel-de-tolima-a-manos-de-su-propio-padre/" rel="bookmark" title="¡CONSTERNACIÓN en Colombia! Mató a su hijo de 5 años en un hotel para vengarse de su mujer: «Ahora sí puedes disfrutar sola&#8230; felicidades»">¡CONSTERNACIÓN en Colombia! Mató a su hijo de 5 años en un hotel para vengarse de su mujer: «Ahora sí puedes disfrutar sola&#8230; felicidades»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T15:11:12-04:00">4 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/zulia/diosdado-cabello-llego-al-pachencho-romero-fotos/" rel=" bookmark" class="td-image-wrap " title="Diosdado Cabello juramentó las bases del PSUV en el Zulia e instó a la unidad: “Aquí tiene que acabarse el grupismo» (+Fotos)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/WhatsApp-Image-2022-10-03-at-17.27.08-1-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/zulia/diosdado-cabello-llego-al-pachencho-romero-fotos/" rel="bookmark" title="Diosdado Cabello juramentó las bases del PSUV en el Zulia e instó a la unidad: “Aquí tiene que acabarse el grupismo» (+Fotos)">Diosdado Cabello juramentó las bases del PSUV en el Zulia e instó a la unidad: “Aquí tiene que acabarse el grupismo» (+Fotos)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-03T17:49:14-04:00">3 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_92 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
position:relative;
}

</style>
<div class="tdi_92_rand_style td-element-style"><style>
.tdi_92_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div>
<style>
.tdi_93 input[type=email],
				.tdi_93 button{
					font-family:Noto Sans !important;font-size:12px !important;line-height:1 !important;
				}.tdi_93 .tdn-title{
                    color: #297eb9;
                
					font-family:Montserrat !important;font-size:24px !important;font-weight:700 !important;
				}.tdi_93 .tdn-descr{
                    color: #000000;
                
					font-family:Noto Sans !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_93 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_93 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_93 input[type=email]{
                    border-right-width: 0;
                }.tdi_93 input{
                    color: #000000;
                
                    background-color: #ffffff;
                }.tdi_93 input::placeholder{
                    color: #000000;
                }.tdi_93 input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_93 button{
                    background-color: #297eb9;
                
					font-family:Noto Sans !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_93 button .tdn-btn-icon{
                    top: -1px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 input[type=email],
				.tdi_93 button{
					font-family:Noto Sans !important;font-size:13px !important;line-height:1 !important;
				}.tdi_93 .tdn-title{
					font-family:Montserrat !important;font-size:19px !important;font-weight:700 !important;
				}.tdi_93 .tdn-descr{
					font-family:Noto Sans !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_93 button{
					font-family:Noto Sans !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 input[type=email],
				.tdi_93 button{
					font-family:Noto Sans !important;font-size:13px !important;line-height:1 !important;
				}.tdi_93 .tdn-title{
					font-family:Montserrat !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_93 button{
					font-family:Noto Sans !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_93 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Avance Digital NAD</h3><p class="tdn-descr">Recibe en tu correo las últimas noticias, acontecimientos e información relevante para mantenerte informado y al día.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="correo electrónico" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscríbete ya</button></div></div></form></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_94 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}.tdi_94.td-a-rec-img img{
				    max-width: 100%;
				    width: 100%;
				}.tdi_94 .td-adspot-title{
					color: #adadad;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289770439-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289770439-0'); });
  </script>
</div></div>
</div><div class="td_block_wrap td_block_title tdi_95 td-pb-border-top td_block_template_13 td-fix-index" data-td-block-uid="tdi_95">
<style>
.tdi_95 .td-block-title > a,
            .tdi_95 .td-block-title > span {
                color: #297eb9 !important;
            }

            
            .tdi_95 .td-block-subtitle {
                color: #efefef !important;
            }
/* inline tdc_css att */

.tdi_95{
margin-bottom:-20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Relacionadas</span><div class="td-block-subtitle">más</div></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_96 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/al-dia/irina-karamanos-primera-dama-de-chile-inicia-un-proceso-de-reformulacion-del-cargo/" rel=" bookmark" class="td-image-wrap " title="Irina Karamanos, primera dama de Chile, inicia un proceso de reformulación del cargo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/irina-chile-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/al-dia/irina-karamanos-primera-dama-de-chile-inicia-un-proceso-de-reformulacion-del-cargo/" rel="bookmark" title="Irina Karamanos, primera dama de Chile, inicia un proceso de reformulación del cargo">Irina Karamanos, primera dama de Chile, inicia un proceso de reformulación del cargo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:35:15-04:00">5 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/beisbol/el-venezolano-elvis-andrus-despacho-jonron-de-tres-carreras-con-medias-blancas/" rel=" bookmark" class="td-image-wrap " title="El venezolano Elvis Andrus despachó jonrón de tres carreras con Medias Blancas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/16649763051426802307-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/beisbol/el-venezolano-elvis-andrus-despacho-jonron-de-tres-carreras-con-medias-blancas/" rel="bookmark" title="El venezolano Elvis Andrus despachó jonrón de tres carreras con Medias Blancas">El venezolano Elvis Andrus despachó jonrón de tres carreras con Medias Blancas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:23:30-04:00">5 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/al-dia/oswaldo-alvarez-paz-el-problema-de-venezuela-no-es-de-naturaleza-electoral/" rel=" bookmark" class="td-image-wrap " title="Oswaldo Álvarez Paz: El problema de Venezuela no es de naturaleza electoral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/WhatsApp-Image-2022-10-05-at-10.08.05-AM-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/al-dia/oswaldo-alvarez-paz-el-problema-de-venezuela-no-es-de-naturaleza-electoral/" rel="bookmark" title="Oswaldo Álvarez Paz: El problema de Venezuela no es de naturaleza electoral">Oswaldo Álvarez Paz: El problema de Venezuela no es de naturaleza electoral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:17:22-04:00">5 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/cultura/quien-mato-a-bilicuin-vinicio-diaz-anez-parte-3/" rel=" bookmark" class="td-image-wrap " title="¿Quién mató a Bilicuín? Vinicio Díaz Añez (Parte 3)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/QMT-218x150.jpg"></span></a></div> </div>

<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/cultura/quien-mato-a-bilicuin-vinicio-diaz-anez-parte-3/" rel="bookmark" title="¿Quién mató a Bilicuín? Vinicio Díaz Añez (Parte 3)">¿Quién mató a Bilicuín? Vinicio Díaz Añez (Parte 3)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:06:32-04:00">5 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/beisbol/el-venezolano-luis-arraez-pego-hit-y-tiene-casi-asegurado-el-titulo-de-bateo/" rel=" bookmark" class="td-image-wrap " title="El venezolano Luis Arráez pegó hit y tiene casi asegurado el título de bateo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/17501-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/beisbol/el-venezolano-luis-arraez-pego-hit-y-tiene-casi-asegurado-el-titulo-de-bateo/" rel="bookmark" title="El venezolano Luis Arráez pegó hit y tiene casi asegurado el título de bateo">El venezolano Luis Arráez pegó hit y tiene casi asegurado el título de bateo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T09:55:31-04:00">5 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_97{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}.tdi_97.td-a-rec-img img{
				    max-width: 100%;
				    width: 100%;
				}.tdi_97 .td-adspot-title{
					color: #adadad;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289334910-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289334910-0'); });
  </script>
</div></div>
</div></div></div></div></div></div></div></div></div><div id="tdi_98" class="tdc-row"><div class="vc_row tdi_99  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99{
margin-bottom:50px !important;
}

.tdi_99 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:10px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}.tdi_102.td-a-rec-img img{
				    max-width: 100%;
				    width: 100%;
				}.tdi_102 .td-adspot-title{
					color: #adadad;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289885499-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289885499-0'); });
  </script>
</div></div>
</div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alberth Piña"><meta itemprop="url" content="https://noticialdia.com/author/alberthp38/"></span><meta itemprop="datePublished" content="2022-10-05T08:44:07-04:00"><meta itemprop="dateModified" content="2022-10-05T08:44:11-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticialdia.com/al-dia/miguel-cabrera-bateo-su-hit-3088-video/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142858491-300x39.png"></span><meta itemprop="name" content="Noticia  Al Dia"></span><meta itemprop="headline" content="Miguel Cabrera bateó su hit 3088 (Video)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticialdia.com/wp-content/firewall/uploads/2022/10/FeQ-wTDXEAAlOAK.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_103" class="tdc-zone"><div class="tdc_zone tdi_104  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_104{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_104{
position:relative;
}

</style>
<div class="tdi_103_rand_style td-element-style"><style>
.tdi_103_rand_style{
background-color:#0072c6 !important;
}
 </style></div><div id="tdi_105" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_106 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_105_rand_style td-element-style"><style>
.tdi_105_rand_style{
background-color:var(--amsonia-dark) !important;
}
 
.tdi_105_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(-90deg,#1b7ee8, #0065ad) !important;
}
</style></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_109 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_109 .tdb-logo-a,
                .tdi_109 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_109 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_109 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_109 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_109 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_109 .tdb-logo-text-title{
                    display: block;
                }.tdi_109 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_109 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticialdia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142858491-300x39.png" src="/wp-content/firewall/uploads/2022/09/imagen_2022-09-19_142858491-300x39.png" alt="Noticia al dia" title="Noticia al dia" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_110{
                    text-align: left !important;
                }.tdi_110 .tdm-descr{
                    color: #ffffff;
                
					font-family:Be Vietnam Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
</style><p class="tdm-descr">Noticias de Maracaibo y Sucesos del Zulia las 24 horas al dia en Venezuela</p></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_113 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113">
<style>
/* custom css */
.tdi_113{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_114 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_114 .tdm-social-item i.td-icon-twitter,
				.tdi_114 .tdm-social-item i.td-icon-linkedin,
				.tdi_114 .tdm-social-item i.td-icon-pinterest,
				.tdi_114 .tdm-social-item i.td-icon-blogger,
				.tdi_114 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_114 .tdm-social-item{
					width: 52px;
					height: 52px;
					line-height: 52px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_114 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_114 .tdm-social-item{
					background-color: #0065ad;
				}.tdi_114 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				}.tdi_114 .tdm-social-item i.td-icon-twitter,
				.tdi_114 .tdm-social-item i.td-icon-linkedin,
				.tdi_114 .tdm-social-item i.td-icon-pinterest,
				.tdi_114 .tdm-social-item i.td-icon-blogger,
				.tdi_114 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_114 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
					line-height: 32.4px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_114 .tdm-social-item i.td-icon-twitter,
				.tdi_114 .tdm-social-item i.td-icon-linkedin,
				.tdi_114 .tdm-social-item i.td-icon-pinterest,
				.tdi_114 .tdm-social-item i.td-icon-blogger,
				.tdi_114 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_114 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
					line-height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_114"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/noticiaaldia" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/noticiaaldia" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/noticiaaldia#" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/noticiaaldia#" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/noticiaaldia" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/noticiaaldia" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_115" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_116 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_115_rand_style td-element-style"><style>
.tdi_115_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_119 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_120 .tdm-title{
					color: #0072c6;
				}body .tdi_119:hover .tdi_120 .tdm-title{
					color: #ff6d02;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_119:hover .tdi_120 .tdm-title{
					cursor: default;
				}.tdi_120 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_120"><h2 class="tdm-title tdm-title-sm">Secciones destacadas</h2></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_121 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_121 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_121 a{
					color: #000000;
				}.tdi_121 .td-block-title a,
				.tdi_121 .td-block-title span{
					font-family:Montserrat !important;
				}.tdi_121 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2 !important;font-weight:400 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_121 class="td_block_inner td-fix-index"><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1914743"><a href="https://noticialdia.com/">Al Día</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1914744"><a href="https://noticialdia.com/secciones/al-dia/">Resumen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914745"><a href="https://noticialdia.com/secciones/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914746"><a href="https://noticialdia.com/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914747"><a href="https://noticialdia.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914748"><a href="https://noticialdia.com/secciones/sucesos-zulia/">sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914749"><a href="https://noticialdia.com/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914750"><a href="https://noticialdia.com/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914751"><a href="https://noticialdia.com/secciones/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914752"><a href="https://noticialdia.com/secciones/farandula/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1914753"><a href="https://noticialdia.com/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914754"><a href="https://noticialdia.com/secciones/internacionales/">Internacionales</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_123{
border-color:#1b7ee8 !important;
border-style:solid !important;
border-width: 0px 2px 0px 2px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_124 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_124"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_125 .tdm-title{
					color: #0072c6;
				}body .tdi_124:hover .tdi_125 .tdm-title{
					color: #ff6d02;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_124:hover .tdi_125 .tdm-title{
					cursor: default;
				}.tdi_125 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_125"><h2 class="tdm-title tdm-title-sm">Noticias destacadas</h2></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_126 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

.tdi_126{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_126 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/zulia/sucesos/se-ahogo-zuliana-cuando-salvaba-a-su-hija-en-el-rio-del-darien/" rel=" bookmark" class="td-image-wrap " title="Se ahogó zuliana cuando salvaba a su hija  en el río del Darién"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/10/S2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/zulia/sucesos/se-ahogo-zuliana-cuando-salvaba-a-su-hija-en-el-rio-del-darien/" rel="bookmark" title="Se ahogó zuliana cuando salvaba a su hija  en el río del Darién">Se ahogó zuliana cuando salvaba a su hija en el río del Darién</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T10:23:57-04:00">4 de octubre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/zulia/en-pleno-aguacero-extorsionadores-lanzaron-una-molotov-a-libreria-san-agustin-en-ciudad-ojeda/" rel=" bookmark" class="td-image-wrap " title="En pleno aguacero: extorsionadores lanzaron una molotov a librería San Agustín en Ciudad Ojeda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/09/san-agustin-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/zulia/en-pleno-aguacero-extorsionadores-lanzaron-una-molotov-a-libreria-san-agustin-en-ciudad-ojeda/" rel="bookmark" title="En pleno aguacero: extorsionadores lanzaron una molotov a librería San Agustín en Ciudad Ojeda">En pleno aguacero: extorsionadores lanzaron una molotov a librería San Agustín en Ciudad Ojeda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T10:10:57-04:00">19 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticialdia.com/zulia/sucesos/fue-ajusticiado-de-un-balazo-en-la-cabeza-el-medico-darwin-lameda/" rel=" bookmark" class="td-image-wrap " title="FUE AJUSTICIADO de un balazo en la cabeza el médico Darwin Lameda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticialdia.com/wp-content/firewall/uploads/2022/09/FOTOT-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticialdia.com/zulia/sucesos/fue-ajusticiado-de-un-balazo-en-la-cabeza-el-medico-darwin-lameda/" rel="bookmark" title="FUE AJUSTICIADO de un balazo en la cabeza el médico Darwin Lameda">FUE AJUSTICIADO de un balazo en la cabeza el médico Darwin Lameda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T16:35:33-04:00">27 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_128  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 > .wpb_wrapper,
				.tdi_128 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_128 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_128 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_128 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_130 .tdm-title{
					color: #0072c6;
				}body .tdi_129:hover .tdi_130 .tdm-title{
					color: #ff6d02;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_129:hover .tdi_130 .tdm-title{
					cursor: default;
				}.tdi_130 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_130"><h2 class="tdm-title tdm-title-sm">¿Cómo anunciar en Noticia al Dia?</h2></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_131 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_131">
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_131 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_131 a{
					color: #000000;
				}.tdi_131 .td-block-title a,
				.tdi_131 .td-block-title span{
					font-family:Montserrat !important;
				}.tdi_131 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.2 !important;font-weight:400 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_131 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1914819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1914819"><a href="https://noticialdia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de uso</a></li>
<li id="menu-item-1914821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1914821"><a href="https://noticialdia.com/terminos-legales-noticia-al-dia/">Términos Legales</a></li>
<li id="menu-item-1914814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1914814"><a href="https://noticialdia.com/contactenos/">Contáctenos</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_133 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_132_rand_style td-element-style"><style>
.tdi_132_rand_style{
background-color:#9e9e9e !important;
}
 </style></div><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_137 .tdm-title{
					color: #000000;
				}.tdi_137 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_137"><h2 class="tdm-title tdm-title-sm">Todos los Derechos Reservados. Noticia al Dia ©2022</h2></div></div></div></div></div></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_140 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_141 .tdm-title{
					color: #000000;
				}.tdi_141 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_141"><h2 class="tdm-title tdm-title-sm">Desarrollado por <a style="color: #0072C6; font-weight: 900" href="https://witsseo.com" target="_blank">Wits Seo</a></h2></div></div></div></div></div></div><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticialdia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticialdia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://noticialdia.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://noticialdia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticialdia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticialdia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticialdia.com/wp-content/plugins/enrutador/include/js/redirection_en.js?ver=5.9.3' id='redirection_en_js-js'></script>

<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7556f6fc2ce482e1","token":"50e9456a77394594a3e9b992c968d3f5","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>


