
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es_VE">
<head>

<script src="/cdn-cgi/apps/head/iie8q2AxqKIRzVHr95pIX7ElWcg.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-7028764-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7028764-2');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día" />
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, Guaido" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="Refresh" content="1600;url=https://noticialdia.com" />
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8" />
<meta name="country" content="Venezuela" />
<meta name="rating" content="general" />
<meta name="audience" content="all" />
<meta name="language" content="spanish" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="&copy; 2020 Noticia al Día" />
<meta name="author" content="Noticia al Dia" />
<meta name="credits" content="Noticia al Dia" />
<meta name="organization" content="Noticia al Dia" />
<meta name="distribution" content="global" />
<meta name="google-site-verification" content="LMDk-mKM2vWCdERk__KFbU0G6JZ5pW226kobNPi472E" />
<link rel="stylesheet" href="https://cdn.noticialdia.com/styles/style.css" type="text/css" media="screen" />
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@600&display=swap" rel="stylesheet">
<link rel="shortcut icon" href="https://cdn.noticialdia.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="https://feeds2.feedburner.com/NoticiaAlDia" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticialdia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://cdn.insurads.com/bootstrap/KJSAWK2H.js"></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script data-ad-client="ca-pub-6382505032242105" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<style>
@media (max-width: 1280px) {
#lateral_izquierdo {
display:none;
}
#lateral_derecho {
display:none;
}
	}
	</style>


<style>	
	@media (max-width: 420px) {
#wrapper
		{
			padding:0 0 5px 5px;
			width:98%;
			margin: 0 0 0 0;
		}
.featuredposts_content .fpost
		{
			padding:5px 0 5px 0;
		}		
#featuredposts_content
			.featuredposts_content .fpost .wp-caption aligncenter
		{
		width:100%;
	}
					.featuredposts_content .fpost .wp-caption-text
		{
		width:375px;
	}
		.featuredposts_content .fpost div
	{
		width:100%;
		padding:0;
	}
		.featuredposts_content .fpost img
	{
		width:100%;
		max-width:375px;
	}
			

#todaysNewsposts_content
		{
			position:none;
		}
		.todaysNewsposts_content .thumb
		{
			left:5px;
		}
		.todaysNewsposts_content .fpost
		{
			left:5px;
		}


#widget_A {
display:none;
}


#ad_Feature_Middlebar_468x60 {
display:none;
}
		
#rightColumn {
	max-width:100%;
	width:360px;
    background:whitesmoke;
		}
		.rightColumn .thumbNews
		{
			margin:5px;
			
		}
 .rightColumn .thumbNews .content .thumbNewsposts_category_under
		{
			border-top: 5px solid #4389d4;
			
		}

#menubg {
display:none;
}

		#logo {
			background-size:70%;
			top:25px;
		}
	}	

</style>
<style>	
	@media (max-width: 375px) {
#wrapper
		{
			padding:0 0 5px 5px;
			width:98%;
			margin: 0 0 0 0;
		}
.featuredposts_content .fpost
		{
			padding:5px 0 5px 0;
		}		
#featuredposts_content
			.featuredposts_content .fpost .wp-caption aligncenter
		{
		width:100%;
	}
					.featuredposts_content .fpost .wp-caption-text
		{
		width:375px;
	}
		.featuredposts_content .fpost div
	{
		width:100%;
		padding:0;
	}
		.featuredposts_content .fpost img
	{
		width:100%;
		max-width:375px;
	}
			

#todaysNewsposts_content
		{
			position:none;
		}
		.todaysNewsposts_content .thumb
		{
			left:5px;
		}
		.todaysNewsposts_content .fpost
		{
			left:5px;
		}


#ad_Feature_Middlebar_468x60 {
display:none;
}

#widget_A {
display:none;
}
		
#rightColumn {
	max-width:100%;
	width:360px;
	background:whitesmoke;	
		}
		.rightColumn .thumbNews
		{
			margin:5px;
		}
.rightColumn .thumbNews .content .thumbNewsposts_category_under
		{
			border-top: 5px solid #4389d4;
			
		}
#menubg {
display:none;
}

		#logo {
			background-size:70%;
			top:25px;
		}
	}	

</style>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Un muerto tras protestas hasta la madrugada del lunes en Colombia</title>
<meta name="description" content="En el sexto día de protestas en contra de la reforma tributaria y pese al anuncio presidencial de retirar el proyecto del Congreso, Colombia amanece con una cifra alta de violencia" />
<link rel="canonical" href="https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un muerto tras protestas hasta la madrugada del lunes en Colombia" />
<meta property="og:description" content="En el sexto día de protestas en contra de la reforma tributaria y pese al anuncio presidencial de retirar el proyecto del Congreso, Colombia amanece con una cifra alta de violencia" />
<meta property="og:url" content="https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/" />
<meta property="og:site_name" content="noticia al dia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/" />
<meta property="article:published_time" content="2021-05-03T11:19:15+00:00" />
<meta property="og:image" content="https://cdn.noticialdia.com/wp-content/uploads/2021/05/protestas-colombia-400x225.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@noticiaaldia" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Nunziatina Maugeri">
<meta name="twitter:label2" content="Tiempo estimado de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticialdia.com/#website","url":"https://noticialdia.com/","name":"noticia al dia","description":"Noticias de Maracaibo y Sucesos del Zulia las 24 horas al dia en Venezuela","potentialAction":[{"@type":"SearchAction","target":"https://noticialdia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/#primaryimage","inLanguage":"es","url":"https://cdn.noticialdia.com/wp-content/uploads/2021/05/protestas-colombia-400x225.jpg","contentUrl":"https://cdn.noticialdia.com/wp-content/uploads/2021/05/protestas-colombia-400x225.jpg"},{"@type":"WebPage","@id":"https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/#webpage","url":"https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/","name":"Un muerto tras protestas hasta la madrugada del lunes en Colombia","isPartOf":{"@id":"https://noticialdia.com/#website"},"primaryImageOfPage":{"@id":"https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/#primaryimage"},"datePublished":"2021-05-03T11:19:15+00:00","dateModified":"2021-05-03T11:19:15+00:00","author":{"@id":"https://noticialdia.com/#/schema/person/9e5d1fc105ce58cba2093b1b38e5550f"},"description":"En el sexto d\u00eda de protestas en contra de la reforma tributaria y pese al anuncio presidencial de retirar el proyecto del Congreso, Colombia amanece con una cifra alta de violencia","breadcrumb":{"@id":"https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/"]}]},{"@type":"BreadcrumbList","@id":"https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://noticialdia.com/","url":"https://noticialdia.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/#webpage"}}]},{"@type":"Person","@id":"https://noticialdia.com/#/schema/person/9e5d1fc105ce58cba2093b1b38e5550f","name":"Nunziatina Maugeri","image":{"@type":"ImageObject","@id":"https://noticialdia.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/78232e8881c786cbf4ac492eca46a370?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/78232e8881c786cbf4ac492eca46a370?s=96&d=mm&r=g","caption":"Nunziatina Maugeri"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticialdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-google-search/wgs2.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sby_styles-css' href='https://cdn.noticialdia.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.noticialdia.com/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://cdn.noticialdia.com/wp-content/plugins/embed-any-document/css/embed-public.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://cdn.noticialdia.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-polls/polls-css.css.gzip' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://cdn.noticialdia.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/jquery-updater/js/jquery-3.6.0.min.js.gzip' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.2.min.js.gzip' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticialdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticialdia.com/wp-json/wp/v2/posts/1784761" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticialdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.noticialdia.com/wp-includes/wlwmanifest.xml.gzip" />
<link rel='shortlink' href='https://noticialdia.com/?p=1784761' />
<link rel="alternate" type="application/json+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2F2021%2F05%2Fun-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2F2021%2F05%2Fun-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video%2F&#038;format=xml" />
<link rel="alternate" href="https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/" hreflang="x-default" /><link rel="icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-270x270.jpg" />
<style>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</style><script>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</script></head>
<body topmargin="0">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=220275781343723';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ad_Header_768x90">
<div id='div-gpt-ad-1579894430084-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894430084-0'); });
</script>
</div></div>
<div id="lateral_izquierdo">
<div id='div-gpt-ad-1579894688297-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894688297-0'); });
</script>
</div>
</div>
<div id="lateral_derecho">
<div id='div-gpt-ad-1579894532419-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894532419-0'); });
</script>
</div>
</div>
<div id="headerbg">
<div id="header">
<a href="https://noticialdia.com" title="Noticia Al Dia" id="logo"></a>
<div id="toplinks" style="top:6px; right:0px;">
</div>
<div id="date">Lunes, 3 de Mayo de 2021</div>
<div style="left:700px;width: 300px;height: 70px;padding-left: 70%;padding-top: 10px;">
<div class="gcse-searchbox">
<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-search" data-resultsUrl="https://noticialdia.com/?page_id=1772740"></div></div> </div>
</div>
</div>
</div>

<div id="menubg">
<div id="menu">
<ul><li class="current-cat"><a href="https://noticialdia.com/" title="Al Dia">Al Dia</a></li><li><a href="https://noticialdia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li class="cat-item cat-item-14"><a href="https://noticialdia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li class="cat-item cat-item-1"><a href="https://noticialdia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li class="cat-item cat-item-6"><a href="https://noticialdia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li class="cat-item cat-item-34"><a href="https://noticialdia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li class="cat-item cat-item-5"><a href="https://noticialdia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li class="cat-item cat-item-9"><a href="https://noticialdia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li class="cat-item cat-item-4"><a href="https://noticialdia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>

<div id="ad_Header_768x90">
<div id='div-gpt-ad-1579894344828-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894344828-0'); });
</script>
</div></div>
<div id="wrapper">
<div id="bigcolumn">
<div class="page-all">
<div class="page-top">
<div class="containerI">
<div id="post-1784761" class="singlepost">
<div class="metadata">&nbsp;
<span class="time">mayo 3, 2021 - 7:19 am</span>

</div>
<div class="thumbNewsposts_category_under">
<a href="https://noticialdia.com/secciones/internacionales/" rel="category tag">Internacionales</a>
</div>
<h1><a href="https://noticialdia.com/2021/05/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video/">Un muerto tras protestas hasta la madrugada del lunes en Colombia (+Video)</a></h1>
<div id="attachment_1784762" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1784762" loading="lazy" class="wp-image-1784762 size-medium" src="https://cdn.noticialdia.com/wp-content/uploads/2021/05/protestas-colombia-400x225.jpg" alt="" width="400" height="225" srcset="https://cdn.noticialdia.com/wp-content/uploads/2021/05/protestas-colombia-400x225.jpg 400w, https://cdn.noticialdia.com/wp-content/uploads/2021/05/protestas-colombia-640x360.jpg 640w, https://cdn.noticialdia.com/wp-content/uploads/2021/05/protestas-colombia.jpg 680w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-1784762" class="wp-caption-text">Un muerto tras protestas hasta la madrugada del lunes en Colombia. Foto: Cortesía</p></div>
<p style="text-align: justify;">En el sexto día de protestas en contra de la reforma tributaria y pese al anuncio presidencial de retirar el proyecto del Congreso, Colombia amanece con una cifra alta de violencia, desmanes y vandalismo, los más graves registrados en Cali, donde por lo menos una persona fue asesinada y varias más resultaron heridas.<span id="more-1784761"></span></p>
<p style="text-align: justify;">
Decenas de personas reportaron en redes sociales abusos del Esmad, al que señalan de haber disparado de forma fatal a un joven en la capital del Valle del Cauca, a Nicolás Guerrero.</p>
<p style="text-align: justify;">En #Colombia: #URGENTE Más de 50.000 personas fueron testigos de cómo el ESMAD MATÓ A NICOLÁS GUERRERO #SOSColombiaDDHH @CIDH #ParoNacional3M #SOSColombia #NosEstanMatando #DuqueAsesino #EsmadAsesino @ChalecosAmarill @ElPitazoTV pic.twitter.com/oRHoEWX1gT</p>
<p style="text-align: justify;">— @hades (@hadeswannacry) May 3, 2021<br />
@prensalibre_CL #Meta || En Acacías &#8211; Meta quedó registrado como un agente de la Mepoy amenaza a una mujer, al decirle a su compañero «hágale lo que quiera»#SomosRedAlterna @IvanDuque #parelamasacreduque pic.twitter.com/qNYurnqlQg</p>
<p style="text-align: justify;">— Yuliana Astudillo (@YulianaAstudil8) May 3, 2021<br />
Esto pasó en cedritos hace unos minutos.<br />
Manifestantes con tambores marchando<br />
Reacción desmedida de la policía. pic.twitter.com/6PRfmTvg5K</p>
<p style="text-align: justify;">— Doña Maya &#x1f41d; (@donamaya123) May 3, 2021<br />
Manifestantes dicen que las movilizaciones continuarán este lunes.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Noche de protestas: denuncian excesos de fuerza pública en Cali, Popayán, Bogotá, Ibagué y Pereira <a href="https://twitter.com/hashtag/Ma%C3%B1anasBLU?src=hash&amp;ref_src=twsrc%5Etfw">#MañanasBLU</a> <a href="https://t.co/7zIN9Rv6mq">https://t.co/7zIN9Rv6mq</a> <a href="https://t.co/RkvZrBle86">pic.twitter.com/RkvZrBle86</a></p>
<p>&mdash; BluRadio Colombia (@BluRadioCo) <a href="https://twitter.com/BluRadioCo/status/1389175423255334912?ref_src=twsrc%5Etfw">May 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">🇨🇴 PROTESTAS EN COLOMBIA🇨🇴</p>
<p>0200 horas ahora en Cali, madrugada muy agitada con disparos, ataques y abusos de parte de las fuerzas de seguridad, se reportan muertos.</p>
<p>🇨🇴 | Siga lo último esta madrugada desde Colombia con los sistemas de <a href="https://twitter.com/AlertaNews24?ref_src=twsrc%5Etfw">@AlertaNews24</a>.</p>
<p> <a href="https://t.co/5PWyt9gKst">pic.twitter.com/5PWyt9gKst</a></p>
<p>&mdash; Alerta News 24 (@AlertaNews24) <a href="https://twitter.com/AlertaNews24/status/1389113043599171588?ref_src=twsrc%5Etfw">May 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">🇨🇴 | URGENTE &#8211; PROTESTAS EN COLOMBIA: Se reporta un muerto esta noche en Cali a manos de las fuerzas de seguridad.</p>
<p>&mdash; Alerta News 24 (@AlertaNews24) <a href="https://twitter.com/AlertaNews24/status/1389105602505449473?ref_src=twsrc%5Etfw">May 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ParoNacional2M?src=hash&amp;ref_src=twsrc%5Etfw">#ParoNacional2M</a> 🔥| Denuncian que en estos momentos fuerza pública arremete contra ciudadanía, ocurre en el marco de las protestas en Ibagué. Se exigen garantías para la vida y para la protesta. <a href="https://t.co/1zMKB8Q489">pic.twitter.com/1zMKB8Q489</a></p>
<p>&mdash; Colombia Informa (@Col_Informa) <a href="https://twitter.com/Col_Informa/status/1389051645724663809?ref_src=twsrc%5Etfw">May 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;"><strong>Para recibir en tu celular esta y otras informaciones, únete a nuestro </strong><span class="ilad"><b>canal</b></span><strong> en Telegram </strong><span class="ilad"><b>haciendo</b></span><strong> clic en este link: </strong><a href="https://t.me/NADZulia"><b>https://t.me/NADZulia</b></a><strong>.</strong></p>
<p style="text-align: justify;"><strong>Además, puedes seguirnos en Instagram y Twitter como @noticiaaldia o síguenos en nuestra </strong><span class="ilad"><b>página</b></span><strong> de Facebook Noticia al </strong><span class="ilad"><b>Día</b></span><strong>.</strong></p>
<p>&nbsp;</p>
<p><em>Noticias Caracol</em></p>
<div class="clear"></div>
</div>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>


<div>
<center>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',  
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
</div>
<div class="page-bottom"></div>
<div class="clear"></div>
</div>
<div id="sidebar">
<div align="center"> <br />
<a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="https://www.facebook.com/noticiaaldia"> <img src="https://cdn.noticialdia.com/images/facebook.gif" alt="&Uacute;nete a nuestro p&aacute;gina en Facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="https://twitter.com/noticiaaldia/"> <img src="https://cdn.noticialdia.com/images/twitter.gif" alt="Siguenos en Twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="https://cdn.noticialdia.com/images/instagram.png" alt="NAD en Instagram" /></a></div>
<p>

</p>
<br />
<ul class="widgetsr">
<li id="execphp-2" class="widget widget_execphp"> <div class="execphpwidget">
<div style="padding:0;">
<center>

<div id='div-gpt-ad-1579895229785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579895229785-0'); });
</script>
</div>
</center>
</div>
</div>
<span class="foot_s"></span></li><li id="execphp-4" class="widget widget_execphp"> <div class="execphpwidget">
<script type="text/javascript">
var tg_unit = {
 "id":"497876",
 "sizes": [[300,250],[300,600]]
};
</script>
<script type="text/javascript" src="https://cdn.insurads.com/tg-ad.js"></script></div>
<span class="foot_s"></span></li>
</ul>
<div class="clear"></div>
<p></p>
<div class="box_a" id="widget_A">
<h2>Publicidad</h2>
<div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900021623-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900021623-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900384167-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900384167-0'); });
</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900415118-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900415118-0'); });
</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900439409-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900439409-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900464639-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900464639-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900490697-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900490697-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900515206-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900515206-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900543242-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900543242-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900570347-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900570347-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900081406-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900081406-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900115133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900115133-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900144631-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900144631-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900184871-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900184871-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900208856-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900208856-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900236659-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900236659-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900264763-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900264763-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900292857-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900292857-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900315391-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900315391-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900337999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900337999-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900363832-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900363832-0'); });
</script>
</div>
</div>
<br />
</div>
</div>
<br /></div></div>
<div>
<span class="foot"></span>
</div>
<p></p> <ul class="widgetsl">
<li id="text-42" class="widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6382505032242105" data-ad-slot="8841949805" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<span class="foot_s"></span></li><li id="mo_optin_widgets-5" class="widget widget_mo_optin_widgets"><h2>Suscríbete</h2>

<div id='xdOPJVPQtM' class="moOptinForm mo-optin-form-sidebar mo-has-name-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='xdOPJVPQtM_sidebar_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var xdOPJVPQtM = xdOPJVPQtM_sidebar = {"optin_uuid":"xdOPJVPQtM","optin_campaign_id":3,"optin_campaign_name":"Avance Digital Widget","optin_type":"sidebar","post_id":1648702,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Gracias por suscribirte. Por favor revisa tu correo para mas informaci\u00f3n.","name_field_required":true,"is_split_test":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="xdOPJVPQtM_sidebar" class="mo-optin-form-wrapper mo-has-name-email gridgum_container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #cccccc;line-height: normal;"><form method="post" class='mo-optin-form' id='xdOPJVPQtM_sidebar_form' style='margin:0;'><div class="gridgum_body"><div class="gridgum_body-inner"><div class="gridgum_header2">MANTENTE AL DÍA</div><div class="mo-optin-form-headline gridgum_headline" style="color: #1e73be;font-family: Roboto, Helvetica, Arial, sans-serif;"><strong>Avance Digital NAD</strong></div><div class="gridgum_body-form"><div class="mo-optin-fields-wrapper" style=""><input id="xdOPJVPQtM_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field gridgum_input_field" style='color: #181818;background-color: #ffffff;height: auto;font-family: Helvetica Neue, Helvetica, Helvetica, Arial, sans-serif;' type="text" placeholder="Ingresa tu Nombre..." name="mo-name" autocomplete="on" value=""> <input id="xdOPJVPQtM_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field gridgum_input_field" style="color: #181818;background-color: #ffffff;height: auto;font-family: Helvetica Neue, Helvetica, Helvetica, Arial, sans-serif;" type="email" placeholder="Y tu Email..." name="mo-email" autocomplete="on" value=""> <input id="xdOPJVPQtM_sidebar_submit_button" class="mo-optin-form-submit-button gridgum_submit_button" style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Suscríbete Ya"> </div><input id="xdOPJVPQtM_sidebar_cta_button" class="mo-optin-form-cta-button gridgum_submit_button" style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note gridgum_note" style="color: #6d6d6d;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><span class="mo-note-content"><span>Recibe en tu correo las últimas noticias, acontecimientos e información relevante para mantenerte informado y al día.</span></span></div><div class="mo-optin-error " style=''>Invalid email address</div></div></div><input id='xdOPJVPQtM_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="xdOPJVPQtM_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Gracias por suscribirte. Por favor revisa tu correo para mas información.</div></div></div></div>
<input id="xdOPJVPQtM_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1620041735" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto:400,700','Open Sans:400,700',]}});}});</script><span class="foot_s"></span></li><li id="text-44" class="widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6382505032242105" data-ad-slot="8841949805" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<span class="foot_s"></span></li><li id="text-43" class="widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-5456771896815354" data-ad-slot="5670144849" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<span class="foot_s"></span></li></ul>
<div class="clear"></div> </div>
<div class="clear"></div>
</div>
<br />
<div id="ad_Header_768x90"><div id='div-gpt-ad-1579899949463-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579899949463-0'); });
</script>
</div></div>
<br />
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<ul>
<li class="current-cat"><a href="https://noticialdia.com/" title="Al Dia">Al Dia</a></li>
<li><a href="https://noticialdia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
<li class="cat-item cat-item-14"><a href="https://noticialdia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
<ul class='children'>
<li class="cat-item cat-item-328"><a href="https://noticialdia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://noticialdia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
<li class="cat-item cat-item-6"><a href="https://noticialdia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
<li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li>
<li class="cat-item cat-item-5"><a href="https://noticialdia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
<ul class='children'>
<li class="cat-item cat-item-15"><a href="https://noticialdia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
<li class="cat-item cat-item-10"><a href="https://noticialdia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
</ul>
</li>
<li class="cat-item cat-item-9"><a href="https://noticialdia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
<li class="cat-item cat-item-7"><a href="https://noticialdia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
<li class="cat-item cat-item-4"><a href="https://noticialdia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
</ul>
</div>
<div class="footercenter">
<ul>
<li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>
<li class="line">-----------------------------------------------------------</li>
<li><a href="http://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
<li><a href="http://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>
<li><a href="http://noticiaaldia.com/contactenos/">Contactenos</a></li>
</ul>
</div>
<div class="footerright"> <a href="http://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
<div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2021</div>
<div class="clear"></div>
</div>
</div>

<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/plugins/infolinks-officlial-plugin/js/jquery.js.gzip"></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 90734; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<script type="text/javascript">

</script>
<button id="responsive-menu-button" tabindex="1" class="responsive-menu-button responsive-menu-boring responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box"><span class="responsive-menu-inner"></span>
</span></button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper" role="navigation" aria-label="principal"><ul id="responsive-menu" role="menubar" aria-label="principal"><li id="responsive-menu-item-736361" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/al-dia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Resumen</a></li><li id="responsive-menu-item-736362" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://noticialdia.com/secciones/zulia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Zulia<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Zulia' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736363" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/zulia/sucesos-zulia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">sucesos</a></li></ul></li><li id="responsive-menu-item-736364" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/politica/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Política</a></li><li id="responsive-menu-item-736365" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/nacionales/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Nacionales</a></li><li id="responsive-menu-item-736366" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent" role="none"><a href="https://noticialdia.com/secciones/internacionales/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Internacionales</a></li><li id="responsive-menu-item-736367" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/economia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Economía</a></li><li id="responsive-menu-item-736369" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://noticialdia.com/secciones/deportes/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Deportes<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Deportes' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736370" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/deportes/baloncesto/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Baloncesto</a></li><li id="responsive-menu-item-736371" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/deportes/beisbol/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Béisbol</a></li><li id="responsive-menu-item-736372" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/deportes/futbol-deportes-2/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Fútbol</a></li></ul></li><li id="responsive-menu-item-736374" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/estilo-de-vida/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Estilo de Vida</a></li><li id="responsive-menu-item-736375" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/farandula/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Farándula</a></li><li id="responsive-menu-item-736373" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/tecnolologia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Tecnología</a></li></ul><div id="responsive-menu-search-box">
<form action="https://noticialdia.com" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" tabindex="1" placeholder="Search" class="responsive-menu-search-box">
</form>
</div><div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"011430943403600975702:kfzqta9mqyc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js.gzip' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js.gzip' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/embed-any-document/js/embed-public.min.js.gzip' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.36.0' id='mo-google-webfont-js'></script>
<script type='text/javascript' id='mailoptin-js-extra'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/noticialdia.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/2021\/05\/un-muerto-tras-protestas-hasta-la-madrugada-del-lunes-en-colombia-video\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NoticiaAlDia+%28Noticia+al+Dia%29&mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js.gzip' id='mailoptin-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticialdia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/wp-polls/polls-js.js.gzip' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-includes/js/wp-embed.min.js.gzip' id='wp-embed-js'></script>

<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>
</script>
</body>
</html>
