
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es_ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día" />
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, CADIVI, Guaido" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="Refresh" content="1600;url=https://noticialdia.com" />
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8" />
<meta name="country" content="Venezuela" />
<meta name="rating" content="general" />
<meta name="audience" content="all" />
<meta name="language" content="spanish" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="&copy; 2020 Noticia al Día" />
<meta name="author" content="Noticia al Dia" />
<meta name="credits" content="Noticia al Dia" />
<meta name="organization" content="Noticia al Dia" />
<meta name="distribution" content="global" />
<meta name="country" content="Venezuela" />
<meta name="google-site-verification" content="LMDk-mKM2vWCdERk__KFbU0G6JZ5pW226kobNPi472E" />
<script src="/cdn-cgi/apps/head/eWWOR7Np-ozWUjBnt694jm_4cIA.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<link rel="stylesheet" href="https://cdn.noticialdia.com/styles/style.css" type="text/css" media="screen" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticialdia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://cdn.insurads.com/bootstrap/KJSAWK2H.js"></script>


<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>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</script>


<style>
@media (max-width: 1280px) {
#lateral_izquierdo {
display:none;
}
#lateral_derecho {
display:none;
}
	}
	
	@media (max-width: 450px) {
#wrapper
		{
			padding:0 0 5px 5px;
			width:95%;
			margin: 0 0 0 0;
		}
		
#todaysNewsposts_content
		{
			position:none;
		}
		.todaysNewsposts_content .thumb
		{
			left:5px;
		}
		.todaysNewsposts_content .fpost
		{
			left:5px;
		}
		#ad_Header_768x90 {
display:none;
}

#ad_Feature_Middlebar_468x60 {
display:none;
}
		
#rightColumn {
	#thumb_news { width:none;}
    #thumbNewsposts_content .thumb img {
	display:none;
	}
	
}

#menubg {
display:none;
}

		#logo {
			background-size:70%;
			top:25px;
		}
	}	

</style>

<link rel="shortcut icon" href="https://cdn.noticialdia.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="https://feeds2.feedburner.com/NoticiaAlDia" />

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/7485.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<ins data-revive-zoneid="2558" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<ins data-revive-zoneid="478" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>


<title>Altuve dona 60.000 comidas a niños que no pueden ir a clases en Houston</title>
<meta name="description" content="José Altuve donó 60.000 comidas a niños en edad preescolar que no pueden asistir a la escuela en Houston por el coronavirus." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Altuve dona 60.000 comidas a niños que no pueden ir a clases en Houston" />
<meta property="og:description" content="José Altuve donó 60.000 comidas a niños en edad preescolar que no pueden asistir a la escuela en Houston por el coronavirus." />
<meta property="og:url" content="https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/" />
<meta property="og:site_name" content="noticia al dia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/" />
<meta property="article:section" content="Al Dia" />
<meta property="article:published_time" content="2020-04-07T00:00:17+00:00" />
<meta property="og:image" content="https://cdn.noticialdia.com/wp-content/uploads/2020/04/Jose-Altuve-76-1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.noticialdia.com/wp-content/uploads/2020/04/Jose-Altuve-76-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="José Altuve donó 60.000 comidas a niños en edad preescolar que no pueden asistir a la escuela en Houston por el coronavirus." />
<meta name="twitter:title" content="Altuve dona 60.000 comidas a niños que no pueden ir a clases en Houston" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:image" content="https://cdn.noticialdia.com/wp-content/uploads/2020/04/Jose-Altuve-76-1.jpg" />
<meta name="twitter:creator" content="@noticiaaldia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticialdia.com/#website","url":"https://noticialdia.com/","name":"noticia al dia","inLanguage":"es","description":"Noticias de Maracaibo y Sucesos del Zulia las 24 horas al dia en Venezuela","potentialAction":[{"@type":"SearchAction","target":"https://noticialdia.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/#primaryimage","inLanguage":"es","url":"https://cdn.noticialdia.com/wp-content/uploads/2020/04/Jose-Altuve-76-1.jpg"},{"@type":"WebPage","@id":"https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/#webpage","url":"https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/","name":"Altuve dona 60.000 comidas a ni\u00f1os que no pueden ir a clases en Houston","isPartOf":{"@id":"https://noticialdia.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/#primaryimage"},"datePublished":"2020-04-07T00:00:17+00:00","dateModified":"2020-04-07T00:00:17+00:00","author":{"@id":"https://noticialdia.com/#/schema/person/3a70ed1c7293457a15010c6bfc641900"},"description":"Jos\u00e9 Altuve don\u00f3 60.000 comidas a ni\u00f1os en edad preescolar que no pueden asistir a la escuela en Houston por el coronavirus.","potentialAction":[{"@type":"ReadAction","target":["https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/"]}]},{"@type":["Person"],"@id":"https://noticialdia.com/#/schema/person/3a70ed1c7293457a15010c6bfc641900","name":"Freydal\u00ed Pimentel\u00a0\u00a0","image":{"@type":"ImageObject","@id":"https://noticialdia.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d2dbbbc473da4d7225ae3327d5b718ab?s=96&d=mm&r=g","caption":"Freydal\u00ed Pimentel\u00a0\u00a0"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticialdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sby_styles-css' href='https://cdn.noticialdia.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.noticialdia.com/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://cdn.noticialdia.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-polls/polls-css.css.gzip' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://cdn.noticialdia.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://cdn.noticialdia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://cdn.noticialdia.com/wp-content/plugins/add-to-any/addtoany.min.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-includes/js/jquery/jquery.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/add-to-any/addtoany.min.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js.gzip'></script>
<link rel='https://api.w.org/' href='https://noticialdia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticialdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.noticialdia.com/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://noticialdia.com/?p=1671613' />
<link rel="alternate" type="application/json+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticialdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F&#038;format=xml" />
<link rel="alternate" href="https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/" hreflang="x-default" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.noticialdia.com/wp-content/uploads/2018/12/cropped-unnamed-5-270x270.jpg" />
<style>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</style><script>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</script></head>
<body topmargin="0">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=220275781343723';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>


<div id="ad_Header_768x90">
<div id='div-gpt-ad-1579894430084-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894430084-0'); });
</script>
</div></div>
<div id="lateral_izquierdo">
<div id='div-gpt-ad-1579894688297-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894688297-0'); });
</script>
</div>
</div>
<div id="lateral_derecho">
<div id='div-gpt-ad-1579894532419-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894532419-0'); });
</script>
</div>
</div>

<div id="headerbg">
<div id="header">
<a href="https://noticialdia.com" title="Noticia Al Dia" id="logo"></a>
<div id="toplinks" style="top:6px; right:0px;">
</div>
<div id="date">Lunes, 6 de Abril de 2020</div>
<form class="searchform" action="https://www.google.com/cse" id="cse-search-box" style="left:700px;">
<div>
<input type="hidden" name="cx" value="005085311822488185710:fpllxh64zqe" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="15" class="searchfield" />
<input type="submit" name="sa" value="" class="searchbutton" />
</div>
</form>
<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=es"></script>
</div>
</div>


<div id="menubg">
<div id="menu">
<ul><li class="current-cat"><a href="https://noticialdia.com/" title="Al Dia">Al Dia</a></li><li><a href="https://noticialdia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li class="cat-item cat-item-14"><a href="https://noticialdia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li class="cat-item cat-item-1"><a href="https://noticialdia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li class="cat-item cat-item-6"><a href="https://noticialdia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li class="cat-item cat-item-34"><a href="https://noticialdia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li class="cat-item cat-item-5"><a href="https://noticialdia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li class="cat-item cat-item-9"><a href="https://noticialdia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li class="cat-item cat-item-4"><a href="https://noticialdia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>

<div id="ad_Header_768x90">
<div id='div-gpt-ad-1579894344828-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579894344828-0'); });
</script>
</div></div>
<div id="wrapper"><div id="bigcolumn">

<div class="page-all">
<div class="page-top">
<div class="containerI">
<div id="post-1671613" class="singlepost">
<div class="metadata">&nbsp;
<span class="time">abril 6, 2020 - 8:00 pm</span>

</div>
<div class="thumbNewsposts_category_under">
<a href="https://noticialdia.com/secciones/al-dia/" rel="category tag">Al Dia</a> | <a href="https://noticialdia.com/secciones/deportes/beisbol/" rel="category tag">Béisbol</a> | <a href="https://noticialdia.com/secciones/deportes/" rel="category tag">Deportes</a>
</div>
<h1><a href="https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/">Altuve dona 60.000 comidas a niños que no pueden ir a clases en Houston</a></h1>
<div id="attachment_1671620" style="width: 430px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1671620" class="wp-image-1671620" src="https://cdn.noticialdia.com/wp-content/uploads/2020/04/Jose-Altuve-76-1.jpg" alt="" width="420" height="279" srcset="https://cdn.noticialdia.com/wp-content/uploads/2020/04/Jose-Altuve-76-1.jpg 640w, https://cdn.noticialdia.com/wp-content/uploads/2020/04/Jose-Altuve-76-1-400x266.jpg 400w" sizes="(max-width: 420px) 100vw, 420px" /><p id="caption-attachment-1671620" class="wp-caption-text">Foto cortesia</p></div>
<p style="text-align: justify;">El grandeliga venezolano <strong>José Altuve</strong> donó 60.000 comidas a niños en edad preescolar que no pueden asistir a la escuela en Houston, la ciudad donde reside, a fin de colaborar con familias de bajos recursos económicos, cuyos hijos usualmente reciben alimentación cuando asisten a sus clases.</p>
<p style="text-align: justify;">De acuerdo con el reporte del diario Houston Chronicle, Altuve y su esposa Nina hicieron un aporte a la fundación Kids Meals Inc., una entidad de beneficencia que ayuda a combatir el hambre de los chicos y chicas más pequeños en sectores humildes de la urbe texana.</p>
<p style="text-align: justify;">La nota no especifica la cantidad en metálico que entregó la pareja. Tampoco los Astros, el equipo del criollo, dio detalles al respecto, al divulgar la noticia en sus redes sociales.</p>
<p style="text-align: justify;">Altuve viajó a Houston desde Florida, cuando se suspendió el Spring Training, en marzo. Medios de comunicación texanos informaron sobre sesiones de entrenamiento que el camarero y algunos otros compañeros emprendieron luego por su cuenta, en el Minute Maid Park.</p>
<p style="text-align: justify;">El sitio NewsBreak.com indica que muchos niños han dejado de recibir sus comidas gratuitas al no poder ir a clases, debido a la pandemia mundial causada por el covid-19.</p>
<p style="text-align: justify;"><strong>Para recibir en tu <span id="IL_AD3" class="IL_AD">celular</span> esta y otras informaciones, únete a nuestro canal en Telegram <span id="IL_AD4" class="IL_AD">haciendo</span> <span id="IL_AD1" class="IL_AD">clic</span> en este link: <a href="https://t.me/NADZulia">https://t.me/NADZulia</a>.</strong></p>
<p style="text-align: justify;"><strong>Además, puedes seguirnos en Instagram y Twitter como @noticiaaldia o síguenos en nuestra <span id="IL_AD2" class="IL_AD">página</span> de Facebook Noticia al <span id="IL_AD4" class="IL_AD">Día</span>.</strong></p>
<p style="text-align: justify;"><em>Agencias</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">No olvides compartir en >></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticialdia.com/2020/04/altuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston/" data-a2a-title="Altuve dona 60.000 comidas a niños que no pueden ir a clases en Houston"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F&amp;linkname=Altuve%20dona%2060.000%20comidas%20a%20ni%C3%B1os%20que%20no%20pueden%20ir%20a%20clases%20en%20Houston" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F&amp;linkname=Altuve%20dona%2060.000%20comidas%20a%20ni%C3%B1os%20que%20no%20pueden%20ir%20a%20clases%20en%20Houston" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F&amp;linkname=Altuve%20dona%2060.000%20comidas%20a%20ni%C3%B1os%20que%20no%20pueden%20ir%20a%20clases%20en%20Houston" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F&amp;linkname=Altuve%20dona%2060.000%20comidas%20a%20ni%C3%B1os%20que%20no%20pueden%20ir%20a%20clases%20en%20Houston" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F&amp;linkname=Altuve%20dona%2060.000%20comidas%20a%20ni%C3%B1os%20que%20no%20pueden%20ir%20a%20clases%20en%20Houston" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fnoticialdia.com%2F2020%2F04%2Faltuve-dona-60-000-comidas-a-ninos-que-no-pueden-ir-a-clases-en-houston%2F&amp;linkname=Altuve%20dona%2060.000%20comidas%20a%20ni%C3%B1os%20que%20no%20pueden%20ir%20a%20clases%20en%20Houston" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="clear"></div>
</div>



<div>
<center>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
</div>
</div>
</div>
</div>
<div class="page-bottom"></div>
<div class="clear"></div>
</div>
<div id="sidebar">
<div align="center"> <br />
<a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="https://www.facebook.com/noticiaaldia"> <img src="https://cdn.noticialdia.com/images/facebook.gif" alt="&Uacute;nete a nuestro p&aacute;gina en Facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="https://twitter.com/noticiaaldia/"> <img src="https://cdn.noticialdia.com/images/twitter.gif" alt="Siguenos en Twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="https://cdn.noticialdia.com/images/instagram.png" alt="NAD en Instagram" /></a></div>
<p>

</p>
<br />
<ul class="widgetsr">
<li id="execphp-2" class="widget widget_execphp"> <div class="execphpwidget">
<div style="padding:0;">
<center>

<div id='div-gpt-ad-1579895229785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579895229785-0'); });
</script>
</div>
</center>
</div>
</div>
<span class="foot_s"></span></li><li id="execphp-4" class="widget widget_execphp"> <div class="execphpwidget">
<script type="text/javascript">
var tg_unit = {
 "id":"497876",
 "sizes": [[300,250],[300,600]]
};
</script>
<script type="text/javascript" src="https://cdn.insurads.com/tg-ad.js"></script></div>
<span class="foot_s"></span></li>
</ul>
<div class="clear"></div>
<p></p>
<div class="box_a" id="widget_A">
<h2>Publicidad</h2>
<div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900021623-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900021623-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900384167-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900384167-0'); });
</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900415118-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900415118-0'); });
</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900439409-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900439409-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900464639-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900464639-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900490697-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900490697-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900515206-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900515206-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900543242-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900543242-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900570347-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900570347-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900081406-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900081406-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900115133-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900115133-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900144631-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900144631-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900184871-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900184871-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900208856-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900208856-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900236659-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900236659-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900264763-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900264763-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900292857-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900292857-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900315391-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900315391-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900337999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900337999-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1579900363832-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579900363832-0'); });
</script>
</div>
</div>
<br />
</div>
<br />
<span class="foot"></span></div>
<p></p>
<ul class="widgetsl">
</ul>
<div class="clear"></div> </div>
<div class="clear"></div>
</div>
<br />
<div id="ad_Header_768x90"><div id='div-gpt-ad-1579899949463-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579899949463-0'); });
</script>
</div></div>
<br />
<title>á</title>
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<ul>
<li class="current-cat"><a href="https://noticialdia.com/" title="Al Dia">Al Dia</a></li>
<li><a href="https://noticialdia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
<li class="cat-item cat-item-14"><a href="https://noticialdia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
<ul class='children'>
<li class="cat-item cat-item-328"><a href="https://noticialdia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://noticialdia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
<li class="cat-item cat-item-6"><a href="https://noticialdia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
<li class="cat-item cat-item-8"><a href="https://noticialdia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li>
<li class="cat-item cat-item-5"><a href="https://noticialdia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
<ul class='children'>
<li class="cat-item cat-item-15"><a href="https://noticialdia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
<li class="cat-item cat-item-10"><a href="https://noticialdia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
</ul>
</li>
<li class="cat-item cat-item-9"><a href="https://noticialdia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
<li class="cat-item cat-item-7"><a href="https://noticialdia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
<li class="cat-item cat-item-4"><a href="https://noticialdia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
</ul>
</div>
<div class="footercenter">
<ul>
<li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>
<li class="line">-----------------------------------------------------------</li>
<li><a href="http://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
<li><a href="http://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>
<li><a href="http://noticiaaldia.com/contactenos/">Contactenos</a></li>
</ul>
</div>
<div class="footerright"> <a href="http://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
<div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2019</div>
<div class="clear"></div>
</div>
<div>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 90734; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<script type="text/javascript">

</script>
<button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper">
<ul id="responsive-menu" class=""><li id="responsive-menu-item-736361" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://noticialdia.com/secciones/al-dia/" class="responsive-menu-item-link">Resumen</a></li><li id="responsive-menu-item-736362" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://noticialdia.com/secciones/zulia/" class="responsive-menu-item-link">Zulia<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736363" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/zulia/sucesos-zulia-zulia/" class="responsive-menu-item-link">sucesos</a></li></ul></li><li id="responsive-menu-item-736364" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/politica/" class="responsive-menu-item-link">Política</a></li><li id="responsive-menu-item-736365" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/nacionales/" class="responsive-menu-item-link">Nacionales</a></li><li id="responsive-menu-item-736366" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/internacionales/" class="responsive-menu-item-link">Internacionales</a></li><li id="responsive-menu-item-736367" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/economia/" class="responsive-menu-item-link">Economía</a></li><li id="responsive-menu-item-736369" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"><a href="https://noticialdia.com/secciones/deportes/" class="responsive-menu-item-link">Deportes<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736370" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/deportes/baloncesto/" class="responsive-menu-item-link">Baloncesto</a></li><li id="responsive-menu-item-736371" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://noticialdia.com/secciones/deportes/beisbol/" class="responsive-menu-item-link">Béisbol</a></li><li id="responsive-menu-item-736372" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/deportes/futbol-deportes-2/" class="responsive-menu-item-link">Fútbol</a></li></ul></li><li id="responsive-menu-item-736374" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/estilo-de-vida/" class="responsive-menu-item-link">Estilo de Vida</a></li><li id="responsive-menu-item-736375" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/farandula/" class="responsive-menu-item-link">Farándula</a></li><li id="responsive-menu-item-736373" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticialdia.com/secciones/tecnolologia/" class="responsive-menu-item-link">Tecnología</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://noticialdia.com" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticialdia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-content/plugins/wp-polls/polls-js.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticialdia.com/wp-includes/js/wp-embed.min.js.gzip'></script>

<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticialdia.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
